<?xml version="1.0" encoding="UTF-8"?><!DOCTYPE html>
<html lang="en" dir="ltr" version="HTML+RDFa+MathML 1.1"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:mml="http://www.w3.org/1998/Math/MathML">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="dns-prefetch" href="//d1bxh8uas1mnw7.cloudfront.net" />
<link rel="shortcut icon" href="http://qualitysafety.bmj.com/sites/default/themes/bmjj/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="initial-scale=1, maximum-scale=1, width=device-width, user-scalable=yes, shrink-to-fit=no" />
<meta name="issue_cover_image" content="http://qualitysafety.bmj.com/sites/default/files/highwire/qhc/17/3.cover.gif" />
<meta name="type" content="article" />
<meta name="category" content="research-article" />
<meta name="HW.identifier" content="/qhc/17/3/170.atom" />
<meta name="HW.pisa" content="qhc;17/3/170" />
<meta name="DC.Format" content="text/html" />
<meta name="DC.Language" content="en" />
<meta name="DC.Title" content="An epistemology of patient safety research: a framework for study design and interpretation. Part 3. End points and measurement" />
<meta name="DC.Identifier" content="10.1136/qshc.2007.023655" />
<meta name="DC.Date" content="2008-06-01" />
<meta name="DC.Publisher" content="BMJ Publishing Group Ltd" />
<meta name="DC.Rights" content="2008 BMJ Publishing Group Ltd" />
<meta name="DC.AccessRights" content="restricted" />
<meta name="DC.Relation" content="10.1136/qshc.2008.028431" />
<meta name="DC.Description" content="This article builds on the previous two articles in this series, which focused on an evaluation framework and study designs for patient safety research. The current article focuses on what to measure as evidence of safety and how these measurements can be undertaken. It considers four different end points, highlighting their methodological advantages and disadvantages: patient outcomes, fidelity, intervening variables and clinical error. The choice of end point depends on the nature of the intervention being evaluated and the patient safety problem it has been designed to address. This paper also discusses the different methods of measuring error, reviewing best practice and paying particular attention to case note review. Two key issues with any method of data collection are ensuring construct validity and reliability. Since no end point or method of data collection is infallible, the present authors advocate the use of multiple end points and methods where feasible." />
<meta name="DC.Contributor" content="C Brown" />
<meta name="DC.Contributor" content="T Hofer" />
<meta name="DC.Contributor" content="A Johal" />
<meta name="DC.Contributor" content="R Thomson" />
<meta name="DC.Contributor" content="J Nicholl" />
<meta name="DC.Contributor" content="B D Franklin" />
<meta name="DC.Contributor" content="R J Lilford" />
<meta name="og:title" content="An epistemology of patient safety research: a framework for study design and interpretation. Part 3. End points and measurement" />
<meta name="og:url" content="http://qualitysafety.bmj.com/content/17/3/170" />
<meta name="og:site_name" content="BMJ Quality &amp; Safety" />
<meta name="og:image" content="http://qualitysafety.bmj.com/sites/default/files/highwire/qhc/17/3.cover.gif" />
<meta name="og:description" content="This article builds on the previous two articles in this series, which focused on an evaluation framework and study designs for patient safety research. The current article focuses on what to measure as evidence of safety and how these measurements can be undertaken. It considers four different end points, highlighting their methodological advantages and disadvantages: patient outcomes, fidelity, intervening variables and clinical error. The choice of end point depends on the nature of the intervention being evaluated and the patient safety problem it has been designed to address. This paper also discusses the different methods of measuring error, reviewing best practice and paying particular attention to case note review. Two key issues with any method of data collection are ensuring construct validity and reliability. Since no end point or method of data collection is infallible, the present authors advocate the use of multiple end points and methods where feasible." />
<meta name="og:type" content="article" />
<meta name="article:published_time" content="2008-06-01" />
<meta name="article:section" content="Developing research and practice" />
<meta name="citation_journal_title" content="Quality and Safety in Health Care" />
<meta name="citation_publisher" content="BMJ Publishing Group Ltd" />
<meta name="citation_title" content="An epistemology of patient safety research: a framework for study design and interpretation. Part 3. End points and measurement" />
<meta name="citation_publication_date" content="2008/06/01" />
<meta name="citation_mjid" content="qhc;17/3/170" />
<meta name="citation_id" content="17/3/170" />
<meta name="citation_public_url" content="http://qualitysafety.bmj.com/content/17/3/170" />
<meta name="citation_abstract_html_url" content="http://qualitysafety.bmj.com/content/17/3/170.abstract" />
<meta name="citation_full_html_url" content="http://qualitysafety.bmj.com/content/17/3/170.full" />
<meta name="citation_pdf_url" content="http://qualitysafety.bmj.com/content/qhc/17/3/170.full.pdf" />
<meta name="citation_issn" content="2044-5415" />
<meta name="citation_issn" content="2044-5423" />
<meta name="citation_doi" content="10.1136/qshc.2007.023655" />
<meta name="citation_volume" content="17" />
<meta name="citation_issue" content="3" />
<meta name="citation_article_type" content="Research Article" />
<meta name="citation_section" content="Developing research and practice" />
<meta name="citation_firstpage" content="170" />
<meta name="citation_lastpage" content="177" />
<meta name="citation_author" content="C Brown" />
<meta name="citation_author" content="T Hofer" />
<meta name="citation_author" content="A Johal" />
<meta name="citation_author" content="R Thomson" />
<meta name="citation_author" content="J Nicholl" />
<meta name="citation_author" content="B D Franklin" />
<meta name="citation_author" content="R J Lilford" />
<meta name="citation_reference" content="citation_title=The definition of quality and approaches to its assessment;citation_title=Explorations in quality assessment and monitoring.;citation_author=A. Donabedian;citation_pages=4-163;citation_year=1980" />
<meta name="citation_reference" content="citation_journal_title=BMJ;citation_journal_abbrev=BMJ;citation_author=J. Reason;citation_title=Human error: models and management;citation_pages=768-770;citation_volume=320;citation_year=2000;citation_issue=7237;citation_pmid=10720363;citation_doi=10.1136/bmj.320.7237.768" />
<meta name="citation_reference" content="citation_journal_title=Health technology assessment (Winchester, England);citation_journal_abbrev=Health Technol Assess;citation_author=R. Fitzpatrick;citation_author=C. Davey;citation_author=MJ. Buxton;citation_title=Evaluating patient-based outcome measures for use in clinical trials.;citation_pages=i-i-iv,74;citation_volume=2;citation_year=1998;citation_issue=14;citation_pmid=9812244" />
<meta name="citation_reference" content="citation_journal_title=Health technology assessment (Winchester, England);citation_journal_abbrev=Health Technol Assess;citation_author=R. Crow;citation_author=H. Gage;citation_author=S. Hampson;citation_title=The measurement of satisfaction with healthcare: implications for practice from a systematic review of the literature.;citation_pages=1-244;citation_volume=6;citation_year=2002;citation_issue=32;citation_pmid=12925269" />
<meta name="citation_reference" content="citation_journal_title=BMJ;citation_journal_abbrev=BMJ;citation_author=J. Mant;citation_author=N. Hicks;citation_title=Detecting differences in quality of care: the sensitivity of measures of process and outcome in treating acute myocardial infarction;citation_pages=793-796;citation_volume=311;citation_year=1995;citation_issue=7008;citation_pmid=7580444;citation_doi=10.1136/bmj.311.7008.793" />
<meta name="citation_reference" content="citation_journal_title=Health Affairs;citation_journal_abbrev=Health Aff (Millwood);citation_author=PS. Romano;citation_author=JJ. Geppert;citation_author=S. Davies;citation_title=A National Profile Of Patient Safety In U.S. Hospitals;citation_pages=154-166;citation_volume=22;citation_year=2003;citation_issue=2;citation_pmid=12674418;citation_doi=10.1377/hlthaff.22.2.154" />
<meta name="citation_reference" content="citation_journal_title=New England Journal of Medicine;citation_journal_abbrev=NEJM;citation_author=TA. Brennan;citation_author=LL. Leape;citation_author=NM. Laird;citation_title=Incidence of adverse events and negligence in hospitalized patients. Results of the Harvard Medical Practice Study I;citation_pages=370-376;citation_volume=324;citation_year=1991;citation_issue=6;citation_pmid=1987460;citation_doi=10.1056/NEJM199102073240604" />
<meta name="citation_reference" content="citation_journal_title=JAMA;citation_journal_abbrev=JAMA;citation_author=RA. Caplan;citation_author=KL. Posner;citation_author=FW. Cheney;citation_title=Effect of Outcome on Physician Judgments of Appropriateness of Care;citation_pages=1957-1960;citation_volume=265;citation_year=1991;citation_issue=15;citation_pmid=2008024;citation_doi=10.1001/jama.1991.03460150061024" />
<meta name="citation_reference" content="citation_journal_title=JAMA;citation_journal_abbrev=JAMA;citation_author=RA. Hayward;citation_author=TP. Hofer;citation_title=Estimating Hospital Deaths Due to Medical Errors: Preventability Is in the Eye of the Reviewer;citation_pages=415-420;citation_volume=286;citation_year=2001;citation_issue=4;citation_pmid=11466119;citation_doi=10.1001/jama.286.4.415" />
<meta name="citation_reference" content="citation_journal_title=Health Technol Assessment;citation_author=J. Bruce;citation_author=EM. Russell;citation_author=J. Mollison;citation_title=The measurement and monitoring of surgical adverse events.;citation_pages=1-194;citation_volume=5;citation_year=2001" />
<meta name="citation_reference" content="citation_journal_title=Lancet;citation_author=RJ. Lilford;citation_author=M. Mohammed;citation_author=D. Spieglehalter;citation_title=Use and misuse of process and outcome data in managing performance of acute medical care: avoiding institutional stigma.;citation_pages=1147-57;citation_volume=263;citation_year=2004" />
<meta name="citation_reference" content="citation_journal_title=BMJ Quality &amp; Safety;citation_journal_abbrev=BMJQS;citation_author=RJ. Lilford;citation_author=M. Mohammed;citation_author=D. Braunholtz;citation_title=The measurement of active errors: methodological issues;citation_pages=ii8-12;citation_volume=12;citation_year=2003;citation_issue=90002;citation_pmid=14645889" />
<meta name="citation_reference" content="citation_journal_title=BMJ;citation_journal_abbrev=BMJ;citation_author=A. Oakley;citation_author=V. Strange;citation_author=C. Bonell;citation_title=Process evaluation in randomised controlled trials of complex interventions.;citation_pages=413-416;citation_volume=332;citation_year=2006;citation_issue=7538;citation_pmid=16484270;citation_doi=10.1136/bmj.332.7538.413" />
<meta name="citation_reference" content="citation_journal_title=Jt Comm J Quality Improv;citation_author=EH. Wagner;citation_author=RE. Glasgow;citation_author=C. Davis;citation_title=Quality improvement in chronic illness care: a collaborative approach.;citation_pages=63-80;citation_volume=27;citation_year=2001" />
<meta name="citation_reference" content="citation_journal_title=Medical care;citation_journal_abbrev=Med Care;citation_author=SM. Shortell;citation_author=RH. Jones;citation_author=AW. Rademaker;citation_title=Assessing the impact of total quality management and organizational culture on multiple outcomes of care for coronary artery bypass graft surgery patients.;citation_pages=207-217;citation_volume=38;citation_year=2000;citation_issue=2;citation_pmid=10659694;citation_doi=10.1097/00005650-200002000-00010" />
<meta name="citation_reference" content="citation_title=Seven steps to patient safety;citation_author=National Patient Safety Agency;citation_year=2004" />
<meta name="citation_reference" content="citation_journal_title=J Serv Res Pol;citation_author=T. Scott;citation_author=R. Mannion;citation_author=MN. Marshall;citation_title=Does organisational culture influence health care performance? A review of the evidence.;citation_pages=105-17;citation_volume=8;citation_year=2003;citation_doi=10.1258/135581903321466085" />
<meta name="citation_reference" content="citation_journal_title=Saf Sci;citation_author=MD. Cooper;citation_title=Towards a model of safety culture.;citation_pages=111-36;citation_volume=36;citation_year=2000;citation_doi=10.1016/S0925-7535(00)00035-7" />
<meta name="citation_reference" content="citation_journal_title=New England Journal of Medicine;citation_journal_abbrev=NEJM;citation_author=AK. Jha;citation_author=MPH. Zhonghe Li;citation_author=EJ. Orav;citation_title=Care in U.S. Hospitals -- The Hospital Quality Alliance Program;citation_pages=265-274;citation_volume=353;citation_year=2005;citation_issue=3;citation_pmid=16034012;citation_doi=10.1056/NEJMsa051249" />
<meta name="citation_reference" content="citation_journal_title=International Journal for Quality in Health Care;citation_journal_abbrev=Int J Qual Health Care;citation_author=B. Wilson;citation_author=JG. Thornton;citation_author=J. Hewison;citation_title=The Leeds University maternity audit project;citation_pages=175-181;citation_volume=14;citation_year=2002;citation_issue=3;citation_pmid=12108528;citation_doi=10.1093/oxfordjournals.intqhc.a002609" />
<meta name="citation_reference" content="citation_title=Future research. 2007.;citation_author=National Coordinating Centre for Research Methodology" />
<meta name="citation_reference" content="citation_title=Review of the validity and reliability of measures of human resource management.;citation_author=M. Patterson;citation_year=2007" />
<meta name="citation_reference" content="citation_journal_title=New England Journal of Medicine;citation_journal_abbrev=NEJM;citation_author=CP. Landrigan;citation_author=JM. Rothschild;citation_author=JW. Cronin;citation_title=Effect of Reducing Interns' Work Hours on Serious Medical Errors in Intensive Care Units;citation_pages=1838-1848;citation_volume=351;citation_year=2004;citation_issue=18;citation_pmid=15509817;citation_doi=10.1056/NEJMoa041406" />
<meta name="citation_reference" content="citation_journal_title=BMJ Quality &amp; Safety;citation_journal_abbrev=BMJQS;citation_author=B. Dean Franklin;citation_author=M. Schachter;citation_author=C. Vincent;citation_title=Prescribing errors in hospital inpatients: their incidence and clinical significance;citation_pages=340-344;citation_volume=11;citation_year=2002;citation_issue=4;citation_pmid=12468694;citation_doi=10.1136/qhc.11.4.340" />
<meta name="citation_reference" content="citation_journal_title=BMJ Quality &amp; Safety;citation_journal_abbrev=BMJQS;citation_author=K. Taxis;citation_author=N. Barber;citation_title=Causes of intravenous medication errors: an ethnographic study;citation_pages=343-347;citation_volume=12;citation_year=2003;citation_issue=5;citation_pmid=14532365;citation_doi=10.1136/qhc.12.5.343" />
<meta name="citation_reference" content="citation_journal_title=J Am Med Inform Assoc;citation_author=AA. Boxwala;citation_author=M. Dierks;citation_author=M. Keenan;citation_title=Organisation and representation of patient safety data: current status and issues around generalisability and scalability.;citation_volume=11;citation_year=2004;citation_pmid=15298992;citation_doi=10.1197/jamia.M1317" />
<meta name="citation_reference" content="citation_journal_title=BMJ;citation_journal_abbrev=BMJ;citation_author=C. Vincent;citation_title=Incident reporting and patient safety;citation_pages=51-51;citation_volume=334;citation_year=2007;citation_issue=7584;citation_pmid=17218667;citation_doi=10.1136/bmj.39071.441609.80" />
<meta name="citation_reference" content="citation_journal_title=JAMA;citation_journal_abbrev=JAMA;citation_author=PJ. Pronovost;citation_author=MR. Miller;citation_author=RM. Wachter;citation_title=Tracking progress in patient safety: an elusive target.;citation_pages=696-699;citation_volume=296;citation_year=2006;citation_issue=6;citation_pmid=16896113;citation_doi=10.1001/jama.296.6.696" />
<meta name="citation_reference" content="citation_title=Common errors in statistics (and how to avoid them);citation_author=PI. Good;citation_author=JW. Hardin;citation_year=2006" />
<meta name="citation_reference" content="citation_title=A safer place for patients: learning to improve patient safety;citation_author=National Audit Office;citation_year=2005" />
<meta name="citation_reference" content="citation_journal_title=Jt Comm J Quality Improv;citation_author=DJ. Cullen;citation_author=DW. Bates;citation_author=SD. Small;citation_title=The incident reporting system does not detect adverse drug events: a problem for quality improvement.;citation_pages=541-8;citation_volume=21;citation_year=1995" />
<meta name="citation_reference" content="citation_journal_title=JAMA;citation_journal_abbrev=JAMA;citation_author=B. Begaud;citation_author=K. Martin;citation_author=F. Haramburu;citation_title=Rates of Spontaneous Reporting of Adverse Drug Reactions in France;citation_pages=1588-1588;citation_volume=288;citation_year=2002;citation_issue=13;citation_pmid=12350188;citation_doi=10.1001/jama.288.13.1588" />
<meta name="citation_reference" content="citation_title=Patient safety: research into practice;citation_title=Incident reporting and analysis.;citation_author=S. Giles;citation_author=M. Fletcher;citation_author=M. Baker;citation_pages=108-17;citation_year=2005" />
<meta name="citation_reference" content="citation_title=WHO draft guidelines for adverse event reporting and learning systems;citation_author=World Health Organization;citation_year=2005" />
<meta name="citation_reference" content="citation_journal_title=New England Journal of Medicine;citation_journal_abbrev=NEJM;citation_author=TK. Gandhi;citation_author=SN. Weingart;citation_author=J. Borus;citation_title=Adverse Drug Events in Ambulatory Care;citation_pages=1556-1564;citation_volume=348;citation_year=2003;citation_issue=16;citation_pmid=12700376;citation_doi=10.1056/NEJMsa020703" />
<meta name="citation_reference" content="citation_journal_abbrev=Jt Comm J Qual Patient Saf;citation_author=SN. Weingart;citation_author=J. Price;citation_author=D. Duncombe;citation_title=Patient-reported safety and quality of care in outpatient oncology.;citation_pages=83-94;citation_volume=33;citation_year=2007;citation_issue=2;citation_pmid=17370919" />
<meta name="citation_reference" content="citation_journal_title=Journal of general internal medicine :  official journal of the Society for Research and Education in Primary Care Internal Medicine;citation_journal_abbrev=J Gen Intern Med;citation_author=SN. Weingart;citation_author=O. Pagovich;citation_author=DZ. Sands;citation_title=What can hospitalized patients tell us about adverse events? Learning from patient-reported incidents.;citation_pages=830-836;citation_volume=20;citation_year=2005;citation_issue=9;citation_pmid=16117751;citation_doi=10.1111/j.1525-1497.2005.0180.x" />
<meta name="citation_reference" content="citation_title=Safer, faster, better? Evaluating electronic prescribing.;citation_author=N. Barber;citation_author=B. Dean Franklin;citation_author=T. Carnford;citation_year=2006" />
<meta name="citation_reference" content="citation_journal_title=Jt Comm J Quality Improv;citation_author=RK. Resar;citation_author=JD. Rozich;citation_author=T. Simmonds;citation_title=A trigger tool to identify adverse events in the intensive care unit.;citation_pages=585-90;citation_volume=32;citation_year=2006" />
<meta name="citation_reference" content="citation_title=Global trigger tool White Paper.;citation_author=FA. Griffin;citation_author=RK. Resar;citation_year=2007" />
<meta name="citation_reference" content="citation_journal_title=Pediatrics;citation_journal_abbrev=Pediatrics;citation_author=PJ. Sharek;citation_author=JD. Horbar;citation_author=W. Mason;citation_title=Adverse Events in the Neonatal Intensive Care Unit: Development, Testing, and Findings of an NICU-Focused Trigger Tool to Identify Harm in North American NICUs;citation_pages=1332-1340;citation_volume=118;citation_year=2006;citation_issue=4;citation_pmid=17015521;citation_doi=10.1542/peds.2006-0565" />
<meta name="citation_reference" content="citation_journal_title=BMJ Quality &amp; Safety;citation_journal_abbrev=BMJQS;citation_author=JD. Rozich;citation_author=CR. Haraden;citation_author=RK. Resar;citation_title=Adverse drug event trigger tool: a practical methodology for measuring medication related harm;citation_pages=194-200;citation_volume=12;citation_year=2003;citation_issue=3;citation_pmid=12792009;citation_doi=10.1136/qhc.12.3.194" />
<meta name="citation_reference" content="citation_journal_title=JAMA;citation_journal_abbrev=JAMA;citation_author=D. Classen;citation_author=SL. Pestotnik;citation_author=RS. Evans;citation_title=Computerized Surveillance of Adverse Drug Events in Hospital Patients;citation_pages=2847-2851;citation_volume=266;citation_year=1991;citation_issue=20;citation_pmid=1942452;citation_doi=10.1001/jama.1991.03470200059035" />
<meta name="citation_reference" content="citation_title=Making health care safer: a critical analysis of patient safety practices;citation_title=Simulator-based training and patient safety.;citation_author=AK. Jha;citation_author=BW. Duncan;citation_author=DW. Bates;citation_year=2001" />
<meta name="citation_reference" content="citation_journal_title=BMJ Quality &amp; Safety;citation_journal_abbrev=BMJQS;citation_author=RK. Resar;citation_author=JD. Rozich;citation_author=D. Classen;citation_title=Methodology and rationale for the measurement of harm with trigger tools;citation_pages=ii39-45;citation_volume=12;citation_year=2003;citation_issue=90002;citation_pmid=14645894" />
<meta name="citation_reference" content="citation_journal_title=Pharmacoepidemiology and drug safety;citation_journal_abbrev=Pharmacoepidemiol Drug Saf;citation_author=AK. Jha;citation_author=GJ. Kuperman;citation_author=MA. Rittenberg;citation_title=Identifying hospital admissions due to adverse drug events using a computer-based monitor.;citation_pages=113-119;citation_volume=10;citation_year=2001;citation_issue=2;citation_pmid=11499849;citation_doi=10.1002/pds.568" />
<meta name="citation_reference" content="citation_journal_title=J Am Med Inform Assoc;citation_author=AK. Jha;citation_author=GJ. Kuperman;citation_author=JM. Teich;citation_title=Identifying adverse drug events: development of a computer-based monitor and comparison with chart review and stimulated voluntary report.;citation_volume=5;citation_year=1998;citation_pmid=9609500;citation_doi=10.1136/jamia.1998.0050305" />
<meta name="citation_reference" content="citation_journal_title=Annals of Internal Medicine;citation_journal_abbrev=ANN INTERN MED;citation_author=S. Greenfield;citation_author=S. Kaplan;citation_author=R. Khan;citation_title=Profiling Care Provided by Different Groups of Physicians: Effects of Patient Case-Mix (Bias) and Physician-Level Clustering on Quality Assessment Results;citation_pages=111-121;citation_volume=136;citation_year=2002;citation_issue=2;citation_pmid=11790062" />
<meta name="citation_reference" content="citation_journal_title=JAMA;citation_journal_abbrev=JAMA;citation_author=KL. Kahn;citation_author=LV. Rubenstein;citation_author=D. Draper;citation_title=The Effects of the DRG-Based Prospective Payment System on Quality of Care for Hospitalized Medicare Patients: An Introduction to the Series;citation_pages=1953-1955;citation_volume=264;citation_year=1990;citation_issue=15;citation_pmid=2120473;citation_doi=10.1001/jama.1990.03450150053030" />
<meta name="citation_reference" content="citation_journal_title=BMJ;citation_journal_abbrev=BMJ;citation_author=P. Michel;citation_author=JL. Quenon;citation_author=AM. DeSarasquesta;citation_title=Comparison of three methods for estimating rates of adverse events and rates of preventable adverse events in acute care hospitals;citation_pages=199;citation_volume=328;citation_year=2004;citation_issue=7433;citation_pmid=14739187;citation_doi=10.1136/bmj.328.7433.199" />
<meta name="citation_reference" content="citation_journal_title=Journal of general internal medicine :  official journal of the Society for Research and Education in Primary Care Internal Medicine;citation_journal_abbrev=J Gen Intern Med;citation_author=EJ. Thomas;citation_author=LA. Petersen;citation_title=Measuring errors and adverse events in health care.;citation_pages=61-67;citation_volume=18;citation_year=2003;citation_issue=1;citation_pmid=12534766;citation_doi=10.1046/j.1525-1497.2003.20147.x" />
<meta name="citation_reference" content="citation_journal_title=Journal of biomedical informatics;citation_journal_abbrev=J Biomed Inform;citation_author=HJ. Murff;citation_author=VL. Patel;citation_author=G. Hripcsak;citation_title=Detecting adverse events for patient safety research: a review of current methodologies.;citation_pages=131-143;citation_volume=36;citation_year=2003;citation_issue=1-2;citation_pmid=14552854;citation_doi=10.1016/j.jbi.2003.08.003" />
<meta name="citation_reference" content="citation_title=Building a memory: preventing harm, reducing risks and improving patient safety;citation_author=National Patient Safety Agency;citation_year=2005" />
<meta name="citation_reference" content="citation_journal_title=J Gen Intern Med;citation_author=DG. Safran;citation_author=W. Miller;citation_author=H. Beckman;citation_title=Organisational dimensions of relationship-centred care: theory, evidence and practice.;citation_pages=S9-S15;citation_volume=21;citation_year=2006" />
<meta name="citation_reference" content="citation_journal_title=New England Journal of Medicine;citation_journal_abbrev=NEJM;citation_author=EA. McGlynn;citation_author=SM. Asch;citation_author=J. Adams;citation_title=The Quality of Health Care Delivered to Adults in the United States;citation_pages=2635-2645;citation_volume=348;citation_year=2003;citation_issue=26;citation_pmid=12826639;citation_doi=10.1056/NEJMsa022615" />
<meta name="citation_reference" content="citation_journal_title=BMJ Quality &amp; Safety;citation_journal_abbrev=BMJQS;citation_author=SA. Kirk;citation_author=S. Campbell;citation_author=S. Kennell-Webb;citation_title=Assessing the quality of care of multiple conditions in general practice: practical and methodological problems;citation_pages=421-427;citation_volume=12;citation_year=2003;citation_issue=6;citation_pmid=14645757;citation_doi=10.1136/qhc.12.6.421" />
<meta name="citation_reference" content="citation_journal_title=BMJ;citation_journal_abbrev=BMJ;citation_author=J. Hopkins Tanne;citation_title=UK will reserve bird flu vaccine for health workers.;citation_pages=506-506;citation_volume=332;citation_year=2006;citation_issue=7540;citation_pmid=16513700" />
<meta name="citation_reference" content="citation_journal_title=Medical care;citation_journal_abbrev=Med Care;citation_author=R. Jacobs;citation_author=P. Smith;citation_author=M. Goddard;citation_title=How robust are hospital ranks based on composite performance measures?;citation_pages=1177-1184;citation_volume=43;citation_year=2005;citation_issue=12;citation_pmid=16299428;citation_doi=10.1097/01.mlr.0000185692.72905.4a" />
<meta name="citation_reference" content="citation_title=Comparative study of different methods to study quality of care/safety.;citation_author=A. Hutchinson" />
<meta name="citation_reference" content="citation_journal_title=Health services research;citation_journal_abbrev=Health Serv Res;citation_author=EA. Kerr;citation_author=T. Hofer;citation_author=RA. Hayward;citation_title=Quality by any other name?: a comparison of three profiling systems for assessing health care quality.;citation_pages=2070-2087;citation_volume=42;citation_year=2007;citation_issue=5;citation_pmid=17850534;citation_doi=10.1111/j.1475-6773.2007.00730.x" />
<meta name="citation_reference" content="citation_title=Industrial accident prevention;citation_author=HW. Heinrich;citation_year=1931" />
<meta name="citation_reference" content="citation_journal_title=Educational and Psychological Measurement;citation_journal_abbrev=Educational and Psychological Measurement;citation_author=J. Cohen;citation_title=A Coefficient of Agreement for Nominal Scales;citation_pages=37-46;citation_volume=20;citation_year=1960;citation_issue=1;citation_doi=10.1177/001316446002000104" />
<meta name="citation_reference" content="citation_journal_title=Journal of Health Services Research &amp; Policy;citation_journal_abbrev=J Health Serv Res Policy;citation_author=RJ. Lilford;citation_author=A. Edwards;citation_author=A. Girling;citation_title=Inter-rater reliability of case-note audit: a systematic review;citation_pages=173-180;citation_volume=12;citation_year=2007;citation_issue=3;citation_pmid=17716421;citation_doi=10.1258/135581907781543012" />
<meta name="citation_reference" content="citation_journal_title=Research in nursing &amp; health;citation_journal_abbrev=Res Nurs Health;citation_author=TP. Hutchinson;citation_title=Focus on Psychometrics. Kappa muddles together two sources of disagreement: tetrachoric correlation is preferable.;citation_pages=313-316;citation_volume=16;citation_year=1993;citation_issue=4;citation_pmid=8378561;citation_doi=10.1002/nur.4770160410" />
<meta name="citation_reference" content="citation_title=Practical statistics for medical research;citation_author=DG. Altman;citation_year=1991" />
<meta name="citation_reference" content="citation_journal_title=JAMA;citation_journal_abbrev=JAMA;citation_author=RL. Goldman;citation_title=The Reliability of Peer Assessments of Quality of Care;citation_pages=958-960;citation_volume=267;citation_year=1992;citation_issue=7;citation_pmid=1734109;citation_doi=10.1001/jama.1992.03480070074034" />
<meta name="citation_reference" content="citation_journal_title=JAMA;citation_journal_abbrev=JAMA;citation_author=LV. Rubenstein;citation_author=KL. Kahn;citation_author=EJ. Reinish;citation_title=Changes in Quality of Care for Five Diseases Measured by Implicit Review, 1981 to 1986;citation_pages=1974-1979;citation_volume=264;citation_year=1990;citation_issue=15;citation_pmid=2214062;citation_doi=10.1001/jama.1990.03450150074034" />
<meta name="citation_reference" content="citation_journal_title=Medical care;citation_journal_abbrev=Med Care;citation_author=TP. Hofer;citation_author=SJ. Bernstein;citation_author=S. DeMonner;citation_title=Discussion between reviewers does not improve reliability of peer review of hospital quality.;citation_pages=152-161;citation_volume=38;citation_year=2000;citation_issue=2;citation_pmid=10659689;citation_doi=10.1097/00005650-200002000-00005" />
<link rel="alternate" type="application/vnd.ms-powerpoint" title="Powerpoint" href="/content/17/3/170.ppt" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://qualitysafety.bmj.com/content/17/3/170" />
<link rel="alternate" type="application/pdf" title="Full Text (PDF)" href="/content/17/3/170.full.pdf" />
<link rel="alternate" type="text/plain" title="Full Text (Plain)" href="/content/17/3/170.full.txt" />
  <title>An epistemology of patient safety research: a framework for study design and interpretation. Part 3. End points and measurement | BMJ Quality &amp; Safety</title>  
  <link type="text/css" rel="stylesheet" href="//qualitysafety.bmj.com/sites/default/files/advagg_css/css__tIz6Audc-xZKwd8hDqkBs49dFAqwDYMyhWTSb-CL-R4__3fWgj6TDOXBZkZtU5u-k4SOHtZ-gGx7aLynmismPNKg__EKkzBL6XzKdW1Ak6aP9HcdH1kjmO5oe3tsIowaoQ5hw.css" media="all" />
<link type="text/css" rel="stylesheet" href="//qualitysafety.bmj.com/sites/all/modules/highwire/highwire/highwire.style.highwire.css?oprejx" media="all" />
<link type="text/css" rel="stylesheet" href="//qualitysafety.bmj.com/sites/default/files/advagg_css/css__o0VMVTgZqG3Bn2wI2TODuWS6ni09xLvjD0LP6sgEDVU__34lIULZjv-t4Com0v0TqVyqeU49xMIomVQWrlk-VCwM__EKkzBL6XzKdW1Ak6aP9HcdH1kjmO5oe3tsIowaoQ5hw.css" media="all" />
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
/*!
 * yepnope1.5.4
 * (c) WTFPL, GPLv2
 */
(function(a,b,c){function d(a){return"[object Function]"==o.call(a)}function e(a){return"string"==typeof a}function f(){}function g(a){return!a||"loaded"==a||"complete"==a||"uninitialized"==a}function h(){var a=p.shift();q=1,a?a.t?m(function(){("c"==a.t?B.injectCss:B.injectJs)(a.s,0,a.a,a.x,a.e,1)},0):(a(),h()):q=0}function i(a,c,d,e,f,i,j){function k(b){if(!o&&g(l.readyState)&&(u.r=o=1,!q&&h(),l.onload=l.onreadystatechange=null,b)){"img"!=a&&m(function(){t.removeChild(l)},50);for(var d in y[c])y[c].hasOwnProperty(d)&&y[c][d].onload()}}var j=j||B.errorTimeout,l=b.createElement(a),o=0,r=0,u={t:d,s:c,e:f,a:i,x:j};1===y[c]&&(r=1,y[c]=[]),"object"==a?l.data=c:(l.src=c,l.type=a),l.width=l.height="0",l.onerror=l.onload=l.onreadystatechange=function(){k.call(this,r)},p.splice(e,0,u),"img"!=a&&(r||2===y[c]?(t.insertBefore(l,s?null:n),m(k,j)):y[c].push(l))}function j(a,b,c,d,f){return q=0,b=b||"j",e(a)?i("c"==b?v:u,a,b,this.i++,c,d,f):(p.splice(this.i++,0,a),1==p.length&&h()),this}function k(){var a=B;return a.loader={load:j,i:0},a}var l=b.documentElement,m=a.setTimeout,n=b.getElementsByTagName("script")[0],o={}.toString,p=[],q=0,r="MozAppearance"in l.style,s=r&&!!b.createRange().compareNode,t=s?l:n.parentNode,l=a.opera&&"[object Opera]"==o.call(a.opera),l=!!b.attachEvent&&!l,u=r?"object":l?"script":"img",v=l?"script":u,w=Array.isArray||function(a){return"[object Array]"==o.call(a)},x=[],y={},z={timeout:function(a,b){return b.length&&(a.timeout=b[0]),a}},A,B;B=function(a){function b(a){var a=a.split("!"),b=x.length,c=a.pop(),d=a.length,c={url:c,origUrl:c,prefixes:a},e,f,g;for(f=0;f<d;f++)g=a[f].split("="),(e=z[g.shift()])&&(c=e(c,g));for(f=0;f<b;f++)c=x[f](c);return c}function g(a,e,f,g,h){var i=b(a),j=i.autoCallback;i.url.split(".").pop().split("?").shift(),i.bypass||(e&&(e=d(e)?e:e[a]||e[g]||e[a.split("/").pop().split("?")[0]]),i.instead?i.instead(a,e,f,g,h):(y[i.url]?i.noexec=!0:y[i.url]=1,f.load(i.url,i.forceCSS||!i.forceJS&&"css"==i.url.split(".").pop().split("?").shift()?"c":c,i.noexec,i.attrs,i.timeout),(d(e)||d(j))&&f.load(function(){k(),e&&e(i.origUrl,h,g),j&&j(i.origUrl,h,g),y[i.url]=2})))}function h(a,b){function c(a,c){if(a){if(e(a))c||(j=function(){var a=[].slice.call(arguments);k.apply(this,a),l()}),g(a,j,b,0,h);else if(Object(a)===a)for(n in m=function(){var b=0,c;for(c in a)a.hasOwnProperty(c)&&b++;return b}(),a)a.hasOwnProperty(n)&&(!c&&!--m&&(d(j)?j=function(){var a=[].slice.call(arguments);k.apply(this,a),l()}:j[n]=function(a){return function(){var b=[].slice.call(arguments);a&&a.apply(this,b),l()}}(k[n])),g(a[n],j,b,n,h))}else!c&&l()}var h=!!a.test,i=a.load||a.both,j=a.callback||f,k=j,l=a.complete||f,m,n;c(h?a.yep:a.nope,!!i),i&&c(i)}var i,j,l=this.yepnope.loader;if(e(a))g(a,0,l,0);else if(w(a))for(i=0;i<a.length;i++)j=a[i],e(j)?g(j,0,l,0):w(j)?B(j):Object(j)===j&&h(j,l);else Object(a)===a&&h(a,l)},B.addPrefix=function(a,b){z[a]=b},B.addFilter=function(a){x.push(a)},B.errorTimeout=1e4,null==b.readyState&&b.addEventListener&&(b.readyState="loading",b.addEventListener("DOMContentLoaded",A=function(){b.removeEventListener("DOMContentLoaded",A,0),b.readyState="complete"},0)),a.yepnope=k(),a.yepnope.executeStack=h,a.yepnope.injectJs=function(a,c,d,e,i,j){var k=b.createElement("script"),l,o,e=e||B.errorTimeout;k.src=a;for(o in d)k.setAttribute(o,d[o]);c=j?h:c||f,k.onreadystatechange=k.onload=function(){!l&&g(k.readyState)&&(l=1,c(),k.onload=k.onreadystatechange=null)},m(function(){l||(l=1,c(1))},e),i?k.onload():n.parentNode.insertBefore(k,n)},a.yepnope.injectCss=function(a,c,d,e,g,i){var e=b.createElement("link"),j,c=i?h:c||f;e.href=a,e.rel="stylesheet",e.type="text/css";for(j in d)e.setAttribute(j,d[j]);g||(n.parentNode.insertBefore(e,n),m(c,0))}})(this,document);

//--><!]]>
</script>
<script type="text/javascript" src="//qualitysafety.bmj.com/sites/all/libraries/modernizr/modernizr.min.js?oprejx"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
yepnope({
  test: Modernizr.matchmedia,
  nope: '/sites/all/libraries/media-match/media.match.min.js'
});
//--><!]]>
</script>
<script type="text/javascript" src="//qualitysafety.bmj.com/sites/default/files/advagg_js/js__jGfr-z48ZirLL12EDvReR-YRbZ4N6vPtvjD3lseF4Qk__XzsPT2WvNWcAVHfN9ffSx7fZbk7Lk01rPQGexjn5rYY__EKkzBL6XzKdW1Ak6aP9HcdH1kjmO5oe3tsIowaoQ5hw.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var DC = { Date : "", subject : "" };var ga_article_category = "Developing research and practice";var ga_article_page_type = "research-article";var ga_article_pub_year = "2008";var ga_customer_number = "";var ga_user_type = "";DC.Date = "2008-06-02";DC.subject = "";
//--><!]]>
</script>
<script type="text/javascript" src="//qualitysafety.bmj.com/sites/default/files/advagg_js/js__z5btjnnAq_fk7qdl2KolLwX_-SAtOkt7fol18AwawSA__4nyTNPzeyjvRZbW3iHIAfes7EiRe4VnKtB9LsqQcwuE__EKkzBL6XzKdW1Ak6aP9HcdH1kjmO5oe3tsIowaoQ5hw.js"></script>
<script type="text/javascript" defer="defer" async="async" src="//cdn.foxycart.com/bmjpg.ecommerce.highwire.org/loader.js"></script>
<script type="text/javascript" src="//qualitysafety.bmj.com/sites/default/files/advagg_js/js___JoWN7J7mdbROgVNW2qzpxKt-C5LDZWzfoCdLWL8DZA__grwPTD89aYW9jf-HldJGJeeJnh-KBIbHddCyuKt_yL4__EKkzBL6XzKdW1Ak6aP9HcdH1kjmO5oe3tsIowaoQ5hw.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

    jQuery(document).ready(function() {
      var topOffset = jQuery(window).height() - jQuery('#article-top').offset().top + 100;
      jQuery('.article-go-to-top').css('margin-top', topOffset);
      jQuery('.article-go-to-top').affix({
        offset: {
          top: function () {
            return (this.top = topOffset-10);
          },
          bottom:  function () {
            if(jQuery('#article-bottom-row').length){
              return (this.bottom = jQuery('#footer').outerHeight(true) + jQuery('#article-bottom-row').outerHeight(true)+180)
            }else{
              return (this.bottom = jQuery('#footer').outerHeight(true)+180)
            }
          } 
        }
      });
    });
//--><!]]>
</script>
<script type="text/javascript" src="//qualitysafety.bmj.com/sites/default/files/advagg_js/js__uZ2WnI1YxOLdceY7ZawBODFbdt8Km0yNX6qN1pjbwsI__2vPSkcB0ZhbsHMwkBgeET5W0kmgF7jihKTNJRUNMecQ__EKkzBL6XzKdW1Ak6aP9HcdH1kjmO5oe3tsIowaoQ5hw.js"></script>
<script type="text/javascript" src="https://d1bxh8uas1mnw7.cloudfront.net/assets/embed.js"></script>
<script type="text/javascript" src="//qualitysafety.bmj.com/sites/default/files/advagg_js/js__Lq38-pXZV21tJdfuCbWyN0Jd7wd6zhaJUjxwo3y2XP4__Bs-VNwH7Uput54mnc1p9tdXrLXnJUIpdm6kKFkyS2SE__EKkzBL6XzKdW1Ak6aP9HcdH1kjmO5oe3tsIowaoQ5hw.js"></script>
<script type="text/javascript">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</script>
  <!--[if lt IE 10]><script src="http://qualitysafety.bmj.com/sites/all/themes/highwire/axon/js/media.match.min.js" type="text/javascript"></script><![endif]-->
  <!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="/sites/default/themes/bmjj/css/theme/ie-7-8.css" /><![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-137122 node-type-highwire-article">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MXPRKW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MXPRKW');</script>
<!-- End Google Tag Manager -->
    <div id="skip-link">
  <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>


<div  class="page" id="page">
  <section class="container-fluid content-header">
    <section class="row cookie-message-section">
      <div id="cookie-notice" class="col-mobile-12">
        <span class="cookie-all">This site uses cookies.</span>
        <a class="more-info mobile-only">More info<svg class="icon-white icon-arrow-down" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow-down"></use><svg></svg></svg></a>

        <span class="btn-close">
          <a id="mobile-nav-close" href="#" class="wrap-icon"><svg class="icon-white icon-close" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use><svg></svg></svg></a>
        </span>

        <span class="more-info-text mobile-hidden">By continuing to browse the site you are agreeing to our use of cookies. <a href="http://company.bmj.com/privacy-policy/#cookies"> Find out more here</a></span>
      </div>
    </section>
    <header role="banner" class="section section-header row">

      <div class="zone zone-superheader">
        <div class="region region-superheader">
          <div class="region-inner region-superheader-inner">
              <div class="region region-superheader">
    <div id="block-panels-mini-jnl-template-bmjj-uid-strng" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-jnl_template_bmjj_uid_strng">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-highwire-inst-branding" >
  
      
  
  <div class="pane-content">
    <div class="col-narrow-12 ad-snippet col-normal-12"><div id="oas_Top"></div><script type="text/javascript">oas_tag.loadAd("Top");</script></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
          </div>
        </div><!-- /.region-superheader -->
      </div><!-- /.zone-super-header -->

      <div class="site-info mobile-hidden">
        
              </div><!-- /.site-info -->
      <div class="zone zone-header row mobile-hidden">
        <div class="region region-header">
          <div class="region-inner region-header-inner">
              <div class="region region-header">
    <div id="block-panels-mini-feedbackify" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-feedbackify">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-custom pane-7" >
  
      
  
  <div class="pane-content">
    <!-- Feedbackify third party software -->
<script type="text/javascript">
var fby = fby || [];
fby.push(['showTab',
{id: '11171', position: 'right', color: '#CD202C'}
]);
(function ()
{ var f = document.createElement('script'); f.type = 'text/javascript'; f.async = true; f.src = '//cdn.feedbackify.com/f.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(f, s); }
)();
</script>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
           </div>
         </div><!-- ./region-header -->
      </div><!-- /.zone-header -->
    </header> <!-- /.section-header -->
    <section class="row visible-sm visible-md visible-lg header header-platform mobile-hidden">
      <div class="col-narrow-3 col-normal-3 col-large-3 logo-bmj">
        <div class="l-inline">
          <p class="logo-bmj-journals"><a href="http://journals.bmj.com/" title="BMJ Journals"><img src="/sites/default/themes/bmjj/img/logos/logo-bmj-journals.svg" title="BMJ Journals" alt="BMJ Journals"/>
</a></p>
                  </div>
      </div>
      <div class="col-narrow-9 col-normal-9 col-large-9 no-right-padding">
                  <div class="region region-top">
            <div class="region-inner">
                <div class="region region-platmenu">
    <div id="block-menu-menu-platform-menu" class="block block-menu" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/subscribe" data-hide-link-title="0" class="" data-icon-position="">Subscribe</a></li>
<li class="leaf"><a href="/" id="menu-login" class="drop-menu link-icon-right link-icon"><span class="title">Log In</span> <span class="icon icon-arrow-down"></span></a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click" data-block-id="panels_mini|challenge_opportunity_pane_dropdown" id="&lt;front&gt;-drop-link-728" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-challenge-opportunity-pane-dropdown" class="block block-panels-mini article-login bmjj-login" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-challenge_opportunity_pane_dropdown-2">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-society-logins society-logins" >
  
      
  
  <div class="pane-content">
    <span class="ui-button ui-state-default ui-dialog-titlebar-close" title="close"></span><div class="shib-login-link"><a href="/login/shibboleth?subcode=bmjjournals&amp;env=prod&amp;uri=http%3A//qualitysafety.bmj.com/" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via Institution</a></div><div class="openathens-login-link"><a href="https://openathens.highwire.org/initiate-login?subcode=bmjjournals&amp;returnURL=http%3A//qualitysafety.bmj.com/content/17/3/170" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via OpenAthens</a></div><a href="http://www.npsf.org/?page=bmjaspps" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via ASPPS</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-opportunity-challenge" >
  
      
  
  <div class="pane-content">
    <div class='opportunity-challenge-login'><h3>Log in using your username and password</h3><div class="drupal-login compact"><form action="/content/17/3/170?rss=1&amp;ssource=mfc" method="post" id="highwire-user-login--4" accept-charset="UTF-8"><div><div id="edit-customtext--4" class="form-item form-item-label-before form-type-item">
 <span class="customtext">For personal accounts OR managers of institutional accounts</span>
</div>
<div class="form-item form-item-label-invisible form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name--4">Username <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Username" type="text" id="edit-name--4" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-item-label-invisible form-type-password form-item-pass">
  <label class="element-invisible" for="edit-pass--4">Password <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Password" type="password" id="edit-pass--4" name="pass" size="30" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-DLfit6Ov_e9kGnQ15NKKAggXVOXnqQRdNl_SMFEJdGo" />
<input type="hidden" name="form_id" value="highwire_user_login" />
<div class="bmjj-reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot your log in details?</a><a href="/user/register?destination=node/137122%3Frss%3D1%26ssource%3Dmfc" class="" data-icon-position="" data-hide-link-title="0">Register a new account?</a></div><div class="form-actions form-wrapper" id="edit-actions--4"><input type="submit" id="edit-submit--5" name="op" value="Log in" class="form-submit" /></div><div class="reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot</a> your user name or password?</div></div></form></div></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
</li>
<li class="leaf"><a href="/cart" class="link-icon-right link-icon"><span class="title">Basket</span> <span class="icon icon-basket"></span></a></li>
<li class="last leaf"><a href="/search" id="menu-search" class="drop-menu link-icon-right link-icon"><span class="title">Search</span> <span class="icon icon-search"></span></a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click" data-block-id="panels_mini|jnl_template_bmjj_search_box" id="search-drop-link-729" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-jnl-template-bmjj-search-box" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display one-layout " id="mini-panel-jnl_template_bmjj_search_box-1">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-highwire-seach-quicksearch block-search pull-left" >
  
      
  
  <div class="pane-content">
    <form class="highwire-quicksearch button-style-mini button-style-mini" action="/content/17/3/170?rss=1&amp;ssource=mfc" method="post" id="highwire-search-quicksearch-form-1" accept-charset="UTF-8"><div><div class="form-item form-item-label-invisible form-type-textfield form-item-keywords">
  <label class="element-invisible" for="edit-keywords--2">Search for this keyword </label>
 <input placeholder="search" type="text" id="edit-keywords--2" name="keywords" value="" size="60" maxlength="128" class="form-text" />
</div>
<input data-icon-only="1" data-font-icon="icon-search" data-icon-position="after" type="submit" id="edit-submit--6" name="op" value="Search" class="form-submit" /><input type="hidden" name="form_build_id" value="form-CCQ6PMz69K6yV2gTkPFSmXKIixyRox5XyIslgKRXq4A" />
<input type="hidden" name="form_id" value="highwire_search_quicksearch_form_1" />
</div></form>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-9 pull-right advanced-search-link" >
  
      
  
  <div class="pane-content">
    <a href="/search">Advanced search</a>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
</li>
</ul>  </div>
</div>
  </div>
            </div>
          </div><!-- /.region-top -->
                </div>
    </section>
        <div class="row header header-journal">
      <div class="col-mobile-7 col-narrow-4 col-normal-4 logo-journal">
                <a href="/"><img src="http://resources.bmj.com/repository/journals-network-project/images/journal-logos/logo-qualitysafety.svg" alt="BMJ Quality &amp; Safety" id="logo-img"></a>
      </div>
            <div class="col-mobile-5 col-narrow-8 col-normal-8 no-right-padding nav-journal">
          <div class="region region-journmenu">
    <div id="block-system-main-menu" class="block block-system mobile-hidden block-menu" class="block block-system mobile-hidden block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/content/early/recent" class="" data-icon-position="" data-hide-link-title="0">Latest content</a></li>
<li class="leaf"><a href="/content/current" class="" data-icon-position="" data-hide-link-title="0">Current issue</a></li>
<li class="leaf"><a href="/content/by/year" class="" data-icon-position="" data-hide-link-title="0">Archive</a></li>
<li class="leaf"><a href="http://qualitysafety.bmj.com/pages/authors/" class="" data-icon-position="" data-hide-link-title="0">Authors</a></li>
<li class="last leaf"><a href="http://qualitysafety.bmj.com/pages/about/" class="" data-icon-position="" data-hide-link-title="0">About</a></li>
</ul>  </div>
</div>
<div id="block-panels-mini-mobile-slide-out-menu" class="block block-panels-mini mobile-only" class="block block-panels-mini mobile-only">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-mobile_slide_out_menu">
  <div class="panel-panel panel-col">
    <div><div id="" class="highwire-responsive-toggle-group"><div class="panel-pane pane-panels-mini pane-jnl-template-bmjj-search-box" >
  
        <h2  class="pane-title"><span class="icon-search"></span></h2>
    
  
  <div class="pane-content">
    <div class="panel-display one-layout " id="mini-panel-jnl_template_bmjj_search_box">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-highwire-seach-quicksearch block-search pull-left" >
  
      
  
  <div class="pane-content">
    <form class="highwire-quicksearch button-style-mini button-style-mini" action="/content/17/3/170?rss=1&amp;ssource=mfc" method="post" id="highwire-search-quicksearch-form-0" accept-charset="UTF-8"><div><div class="form-item form-item-label-invisible form-type-textfield form-item-keywords">
  <label class="element-invisible" for="edit-keywords">Search for this keyword </label>
 <input placeholder="search" type="text" id="edit-keywords" name="keywords" value="" size="60" maxlength="128" class="form-text" />
</div>
<input data-icon-only="1" data-font-icon="icon-search" data-icon-position="after" type="submit" id="edit-submit--3" name="op" value="Search" class="form-submit" /><input type="hidden" name="form_build_id" value="form-OCuXlabStZrGzN6FWqEXaqJ18mFICLIvZ9ZntO1pUU8" />
<input type="hidden" name="form_id" value="highwire_search_quicksearch_form_0" />
</div></form>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-8 pull-right advanced-search-link" >
  
      
  
  <div class="pane-content">
    <a href="/search">Advanced search</a>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
<div class="panel-pane pane-block pane-menu-menu-mobile-slideout-menu pane-menu" >
  
        <h2  class="pane-title"><span class="icon-menu"></span></h2>
    
  
  <div class="pane-content">
    <ul class="menu"><li class="first leaf"><a href="/" class="menu-close link-icon-only link-icon"><span class="icon icon-close"></span> <span class="title element-invisible">Close</span></a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click" data-block-id="panels_mini|mobile_slide_out_autobot_menu" id="&lt;front&gt;-drop-link-781" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-mobile-slide-out-autobot-menu" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display one-layout " id="mini-panel-mobile_slide_out_autobot_menu">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-menu-tree pane-main-menu" >
  
        <h2  class="pane-title">Main menu</h2>
    
  
  <div class="pane-content">
    <div class="menu-block-wrapper menu-block-ctools-main-menu-1 menu-name-main-menu parent-mlid-main-menu:0 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-9616"><a href="/content/early/recent" class="" data-icon-position="" data-hide-link-title="0">Latest content</a></li>
<li class="leaf menu-mlid-9617"><a href="/content/current" class="" data-icon-position="" data-hide-link-title="0">Current issue</a></li>
<li class="leaf menu-mlid-9618"><a href="/content/by/year" class="" data-icon-position="" data-hide-link-title="0">Archive</a></li>
<li class="leaf menu-mlid-9619"><a href="http://qualitysafety.bmj.com/pages/authors/" class="" data-icon-position="" data-hide-link-title="0">Authors</a></li>
<li class="last leaf menu-mlid-9620"><a href="http://qualitysafety.bmj.com/pages/about/" class="" data-icon-position="" data-hide-link-title="0">About</a></li>
</ul></div>
  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
</li>
<li class="leaf"><a href="/subscribe" data-hide-link-title="0" class="callout-link" data-icon-position="">Subscribe</a></li>
<li class="leaf"><a href="/" class="mobile-drop-down callout-link link-icon-right link-icon"><span class="title">Log in</span> <span class="icon icon-plus"></span></a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click" data-block-id="panels_mini|jnl_template_bmjj_login" id="&lt;front&gt;-drop-link-780" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-jnl-template-bmjj-login" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-jnl_template_bmjj_login">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-society-logins society-logins opportunity-challenge-login" >
  
      
  
  <div class="pane-content">
    <span class="ui-button ui-state-default ui-dialog-titlebar-close" title="close"></span><div class="shib-login-link"><a href="/login/shibboleth?subcode=bmjjournals&amp;env=prod&amp;uri=http%3A//qualitysafety.bmj.com/" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via Institution</a></div><div class="openathens-login-link"><a href="https://openathens.highwire.org/initiate-login?subcode=bmjjournals&amp;returnURL=http%3A//qualitysafety.bmj.com/content/17/3/170" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via OpenAthens</a></div><a href="http://www.npsf.org/?page=bmjaspps" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via ASPPS</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-opportunity-challenge" >
  
      
  
  <div class="pane-content">
    <div class='opportunity-challenge-login'><h3>Log in using your username and password</h3><div class="drupal-login compact"><form action="/content/17/3/170?rss=1&amp;ssource=mfc" method="post" id="highwire-user-login--3" accept-charset="UTF-8"><div><div id="edit-customtext--3" class="form-item form-item-label-before form-type-item">
 <span class="customtext">For personal accounts OR managers of institutional accounts</span>
</div>
<div class="form-item form-item-label-invisible form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name--3">Username <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Username" type="text" id="edit-name--3" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-item-label-invisible form-type-password form-item-pass">
  <label class="element-invisible" for="edit-pass--3">Password <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Password" type="password" id="edit-pass--3" name="pass" size="30" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-nttqCf3IFmBsmH5l07DkCPSYIyrD5pBrh6Lqvux0ai0" />
<input type="hidden" name="form_id" value="highwire_user_login" />
<div class="bmjj-reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot your log in details?</a><a href="/user/register?destination=node/137122%3Frss%3D1%26ssource%3Dmfc" class="" data-icon-position="" data-hide-link-title="0">Register a new account?</a></div><div class="form-actions form-wrapper" id="edit-actions--3"><input type="submit" id="edit-submit--4" name="op" value="Log in" class="form-submit" /></div><div class="reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot</a> your user name or password?</div></div></form></div></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
</li>
<li class="last leaf"><a href="http://journals.bmj.com/" data-hide-link-title="0" class="bmj-link" data-icon-position="">BMJ Journals</a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click dropped" data-block-id="panels_mini|jnl_template_bmjj_uid_strng_side" id="http://journals.bmj.com/-drop-link-0" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-jnl-template-bmjj-uid-strng-side" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-jnl_template_bmjj_uid_strng_side">
  <div class="panel-panel panel-col">
    <div></div>
  </div>
</div>
  </div>
</div>
</div>
</li>
</ul>  </div>

  
  </div>
</div></div>
  </div>
</div>
  </div>
</div>
  </div>
      </div><!-- /.region-top -->
          </div>
          </section>
  <section role="main" class="section section-content container-fluid">
        <div class="crumb-navigation">
      <div class="row">
        <div class="col-mobile-12 col-narrow-9 col-normal-9  col-wide-10 breadcrumbs">
          <h2 class="element-invisible">You are here</h2><div class="item-list"><ul class="breadcrumb"><li class="first"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Home</a></li>
<li><a href="/content/by/year" class="" data-icon-position="" data-hide-link-title="0">Archive</a></li>
<li><a href="/content/17/3" class="" data-icon-position="" data-hide-link-title="0">Volume 17,&nbsp;Issue 3 </a></li>
<li class="last"><span class="active">An epistemology of patient safety research: a framework for study design and interpretation. Part 3. End points and measurement</span></li>
</ul></div>        </div>
        <div class="mobile-hidden col-narrow-3 col-normal-3 col-wide-2 email-alerts">
          <span>
            <a href="/alerts" class="email-alerts-label"><i class="icon icon-article-alerts"></i> Email alerts</a>
          </span>
        </div>
      </div>
    </div>
            <div class="container">
          <div class="zone zone-content row">
        <div class="region region-content col-narrow-12">
          <div class="region-inner region-content-inner">
            <a id="main-content"></a>
                                                                                                  <div class="region region-content">
    <div id="block-system-main" class="block block-system" class="block block-system">

    
  <div class="content">
    <div class="panel-display two-layout " >
    <div class="panel-row-wrapper panel-row-first row">
    
    <div class="top-wrapper col-narrow-12">
      <div class="panel-panel panel-region-top">
        <div class="inside"><div class="panel-pane pane-panels-mini pane-article-tabset-mobile mobile-only"  id="mobile-article-tab-container">
  
      
  
  <div class="pane-content">
    <div class="panel-display two-layout " id="mini-panel-article_tabset_mobile_">
    
  <div class="panel-row-wrapper row">
    
    <div class="left-wrapper col-mobile-6">
      <div class="panel-panel panel-region-left">
        <div class="inside"><div class="panel-pane pane-bmjj-mob-tab-title"  id="mobile-tab-title">
  
      
  
  <div class="pane-content">
    <p><span class="icon-article-text"></span>Article Text</p>  </div>

  
  </div>
</div>
      </div>
    </div>
    
    <div class="right-wrapper col-mobile-6">
      <div class="panel-panel panel-region-right">
        <div class="inside"><div class="panel-pane pane-bmjj-mobile-article-menu" >
  
      
  
  <div class="pane-content">
    <a href="#block-system-main" class="mobile-article-tab" data-icon-position="" data-hide-link-title="0">Article menu <span class="icon-plus icon-toggle"></span></a><div class="mobile-art-drop-down"></div>  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
  
  </div>

  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
    
  <div class="panel-row-wrapper row relative" id="article-top">
    
    <div class="left-wrapper col-narrow-2 col-normal-1 col-wide-1 tab-pane">
      <div class="panel-panel panel-region-left">
        <div class="inside"><div class="panel-pane pane-highwire-panel-tabs pane-panels-ajax-tab-tabs nav nav-tabs nav-stacked articleToolbar mobile-hidden"  id="nav-tabs">
  
      
  
  <div class="pane-content">
    <div class="item-list"><ul class="tabs inline panels-ajax-tab"><li class=" first"><a href="/content/17/3/170" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_tab_art" data-target-id="highwire_article_tabs" data-entity-context="node:137122" data-trigger="" data-url-enabled="1"><span class="icon-article-text"></span>Article <br/>Text</a><a href="/panels_ajax_tab/jnl_template_bmjj_tab_art/node:137122/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/17/3/170.info" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_art_info" data-target-id="highwire_article_tabs" data-entity-context="node:137122" data-trigger="info" data-url-enabled="1"><span class="icon-article-info"></span>Article <br/>info</a><a href="/panels_ajax_tab/jnl_template_bmjj_art_info/node:137122/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/17/3/170.citation-tools" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_cite_tool" data-target-id="highwire_article_tabs" data-entity-context="node:137122" data-trigger="citation-tools" data-url-enabled="1"><span class="icon-citation-tools"></span>Citation <br/>Tools</a><a href="/panels_ajax_tab/jnl_template_bmjj_cite_tool/node:137122/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/17/3/170.share" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_share" data-target-id="highwire_article_tabs" data-entity-context="node:137122" data-trigger="share" data-url-enabled="1"><span class="icon-share"></span>Share</a><a href="/panels_ajax_tab/jnl_template_bmjj_share/node:137122/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/17/3/170.responses" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_tab_elets" data-target-id="highwire_article_tabs" data-entity-context="node:137122" data-trigger="responses" data-url-enabled="1"><span class="icon-responses"></span>Responses</a><a href="/panels_ajax_tab/jnl_template_bmjj_tab_elets/node:137122/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/17/3/170.altmetrics" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_tab_altmetrics" data-target-id="highwire_article_tabs" data-entity-context="node:137122" data-trigger="altmetrics" data-url-enabled="1"><span class="icon-article-stats"></span>Article <br/>metrics</a><a href="/panels_ajax_tab/jnl_template_bmjj_tab_altmetrics/node:137122/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=" last"><a href="/content/17/3/170.alerts" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_art_alert" data-target-id="highwire_article_tabs" data-entity-context="node:137122" data-trigger="alerts" data-url-enabled="1"><span class="icon-article-alerts"></span>Alerts</a><a href="/panels_ajax_tab/jnl_template_bmjj_art_alert/node:137122/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
</ul></div>  </div>

  
  </div>
</div>
      </div>
    </div>
    
    <div class="right-wrapper col-narrow-9 col-normal-10 col-wide-10 article-pane panel-region-main">
      <div class="panel-panel panel-region-right">
        <div class="inside"><div class="panel-pane pane-bmjj-challenge-modal col-mobile-2 col-narrow-1 pull-right " >
  
      
  
  <div class="pane-content">
    <a href="" class="" data-icon-position="" data-hide-link-title="0"><a href="#" id="chal-modal" class="article-pdf-download">PDF</a></a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-highwire-article-cat article-category col-narrow-10" >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-highwire-article-cat field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Developing research and practice</div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-article-citation col-mobile-10 col-narrow-11 article-title" >
  
      
  
  <div class="pane-content">
    <div class="highwire-article-citation highwire-citation-type-highwire-article" data-node-nid="137122" id="node137122" data-pisa="qhc;17/3/170" data-pisa-master="qhc;17/3/170" data-apath="/qhc/17/3/170.atom"><cite  class="highwire-cite highwire-cite-highwire-article highwire-citation-bmjj-title clearfix">
      <div class="highwire-cite-title">An epistemology of patient safety research: a framework for study design and interpretation. Part 3. End points and measurement</div>        <span class="highwire-cite-access"><span class="highwire-citation-access highwire-citation-access-check" data-pisa-id="qhc;17/3/170" data-atom-uri="/qhc/17/3/170.atom" data-request-view="full"></span></span>
  </cite>
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-panel-tabs-container col-narrow-12 clear" >
  
      
  
  <div class="pane-content">
    <div data-panels-ajax-tab-preloaded="jnl_template_bmjj_tab_art" id="panels-ajax-tab-container-highwire_article_tabs" class="panels-ajax-tab-container"><div class="panels-ajax-tab-loading" style ="display:none"><img class="loading" src="http://qualitysafety.bmj.com/sites/all/modules/contrib/panels_ajax_tab/images/loading.gif" alt="Loading" title="Loading" /></div><div class="panels-ajax-tab-wrap-jnl_template_bmjj_tab_art"><div class="panel-display panel-1col clearfix" >
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-highwire-markup author-affiliates col-narrow-12 author-affiliates-corresp article" >
  
      
  
  <div class="pane-content">
    <div class="highwire-markup"><div xmlns="http://www.w3.org/1999/xhtml" id="content-block-markup" xmlns:xhtml="http://www.w3.org/1999/xhtml"><div xmlns:xhtml="http://www.w3.org/1999/xhtml" class="contributors"><ol class="contributor-list" id="contrib-group-1"><li id="contrib-1"><span class="name">C Brown</span><a id="xref-aff-1-1" class="xref-aff" href="#aff-1">1</a>, </li><li id="contrib-2"><span class="name">T Hofer</span><a id="xref-aff-2-1" class="xref-aff" href="#aff-2">2</a>, </li><li id="contrib-3"><span class="name">A Johal</span><a id="xref-aff-1-2" class="xref-aff" href="#aff-1">1</a>, </li><li id="contrib-4"><span class="name">R Thomson</span><a id="xref-aff-3-1" class="xref-aff" href="#aff-3">3</a><span class="xref-sep">,</span><a id="xref-aff-4-1" class="xref-aff" href="#aff-4">4</a>, </li><li id="contrib-5"><span class="name">J Nicholl</span><a id="xref-aff-5-1" class="xref-aff" href="#aff-5">5</a>, </li><li id="contrib-6"><span class="name">B D Franklin</span><a id="xref-aff-6-1" class="xref-aff" href="#aff-6">6</a>, </li><li id="contrib-7"><span class="name">R J Lilford</span><a id="xref-aff-1-3" class="xref-aff" href="#aff-1">1</a></li></ol><ol class="affiliation-list"><li class="aff"><a id="aff-1" name="aff-1"></a><address><sup>1</sup><address>Department of Public Health and Epidemiology, University of Birmingham, Birmingham, UK</address></address></li><li class="aff"><a id="aff-2" name="aff-2"></a><address><sup>2</sup><address>University of Michigan Medical School, Ann Arbor, Michigan, USA</address></address></li><li class="aff"><a id="aff-3" name="aff-3"></a><address><sup>3</sup><address>National Patient Safety Agency, London, UK</address></address></li><li class="aff"><a id="aff-4" name="aff-4"></a><address><sup>4</sup><address>Newcastle upon Tyne Medical School, Newcastle upon Tyne, UK</address></address></li><li class="aff"><a id="aff-5" name="aff-5"></a><address><sup>5</sup><address>University of Sheffield, Sheffield, UK</address></address></li><li class="aff"><a id="aff-6" name="aff-6"></a><address><sup>6</sup><address>London School of Pharmacy, London, UK</address></address></li></ol><ol class="corresp-list"><li class="corresp" id="corresp-1"><span class="corresp-label"></span>Dr C Brown, Research Methodology Programme, Department of Public Health and Epidemiology, University of Birmingham, Edgbaston, Birmingham B15 2TT, UK; <span class="em-link"><span class="em-addr">c.a.brown{at}bham.ac.uk</span></span></li></ol></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-markup" >
  
      
  
  <div class="pane-content">
    <div class="highwire-markup"><div xmlns="http://www.w3.org/1999/xhtml" id="content-block-markup" xmlns:xhtml="http://www.w3.org/1999/xhtml"><div xmlns:xhtml="http://www.w3.org/1999/xhtml" class="section abstract" id="abstract-1"><h2>Abstract</h2><p id="p-2">This article builds on the previous two articles in this series, which focused on an evaluation framework and study designs for patient safety research. The current article focuses on <em>what</em> to measure as evidence of safety and <em>how</em> these measurements can be undertaken. It considers four different end points, highlighting their methodological advantages and disadvantages: patient outcomes, fidelity, intervening variables and clinical error. The choice of end point depends on the nature of the intervention being evaluated and the patient safety problem it has been designed to address. This paper also discusses the different methods of measuring error, reviewing best practice and paying particular attention to case note review. Two key issues with any method of data collection are ensuring construct validity and reliability. Since no end point or method of data collection is infallible, the present authors advocate the use of multiple end points and methods where feasible.</p></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-snippet pane-jnl-template-bmjj-art-middle-ad oas-ads oas-ads-mid pull-right" >
  
      
  
  <div class="pane-content">
    <div class="snippet jnl-template-bmjj-art-middle-ad" id="jnl-template-bmjj-art-middle-ad">
  
      
  <div class="snippet-content">
    <div id="oas_Middle1"><script type="text/javascript">oas_tag.loadAd("Middle1");</script></div>
  </div>

</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-1" >
  
      
  
  <div class="pane-content">
    <p><a href="http://dx.doi.org/10.1136/qshc.2007.023655" target="_new">http://dx.doi.org/10.1136/qshc.2007.023655</a></p>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-altmetrics" >
  
        <h2  class="pane-title">Statistics from Altmetric.com</h2>
    
  
  <div class="pane-content">
    <div data-badge-details="right" data-badge-type="medium-donut" data-doi="10.1136/qshc.2007.023655" data-hide-no-mentions="true" class="altmetric-embed"></div><div class="altmetrics-disabled" style="display:none">No Altmetric data available for this article.</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-markup" >
  
      
  
  <div class="pane-content">
    <div class="highwire-markup"><div xmlns="http://www.w3.org/1999/xhtml" id="content-block-markup" xmlns:xhtml="http://www.w3.org/1999/xhtml"><div class="article abstract-view"><span class="highwire-journal-article-marker-start"></span><span class="highwire-journal-article-marker-end"></span></div><span id="related-urls"></span></div><a href="http://qualitysafety.bmj.com/content/17/3/170.full" class="hw-link hw-link-article-full-text" data-icon-position="" data-hide-link-title="0">View Full Text</a></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-markup footnotes" >
  
      
  
  <div class="pane-content">
    <div class="highwire-markup"><div xmlns="http://www.w3.org/1999/xhtml" id="content-block-markup" xmlns:xhtml="http://www.w3.org/1999/xhtml"><div xmlns:xhtml="http://www.w3.org/1999/xhtml" class="section fn-group" id="fn-group-1"><h2>Footnotes</h2><ul><li class="fn-other" id="fn-1"><p id="p-1"><strong>See Editorial, p <a href="/lookup/doi/10.1136/qshc.2008.028431">154</a></strong></p></li><li class="fn-conflict" id="fn-2"><p id="p-62"><strong>Competing interests:</strong> None.</p></li><li class="fn-other" id="fn-3"><p id="p-63"><strong>Authors’ contributions:</strong> RL conceived the Network and formulated the first draft of the report and the current paper with assistance from AJ. CB contributed to subsequent drafts of the report and this paper. BDF, TH, RT and JN contributed to the Research Network and provided comments on drafts of the report and papers in their areas of expertise.</p></li><li class="fn-other" id="fn-4"><p id="p-64">This work forms part of the output of a Cross-Council Research Network in Patient Safety Research funded by the Medical Research Council (Reference G0300370). More details of the Research Network can be found at: <a href="http://www.pcpoh.bham.ac.uk/publichealth/psrp/MRC.htm">http://www.pcpoh.bham.ac.uk/publichealth/psrp/MRC.htm</a></p></li></ul></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2" >
  
        <h2  class="pane-title">Request permissions</h2>
    
  
  <div class="pane-content">
    <p>If you wish to reuse any or all of this article please use the link below which will take you to the Copyright Clearance Center&rsquo;s RightsLink service. You will be able to get a quick price and instant permission to reuse the content in many different ways.</p>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-ajax-pane-content" >
  
        <h2  class="pane-title"><span class='panels-ajax-pane-title' data-pid='new-106'></span></h2>
    
  
  <div class="pane-content">
    <div class='panels-ajax-pane panels-ajax-pane-new-106' data-pid='new-106'></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-copyright h2-as-label" >
  
        <h2  class="pane-title">Copyright information: </h2>
    
  
  <div class="pane-content">
    <div class="field field-name-field-highwire-copyright field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><span class="nlm-copyright-statement" data-hwp-id="copyright-statement-1">2008 BMJ Publishing Group Ltd</span></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-atom bmjj-linked-articles" >
  
        <h2  class="pane-title">Linked Articles</h2>
    
  
  <div class="pane-content">
    <div class="highwire-atom-data-bmjj-linked-articles field field-highwire-atom-data field-label-hidden clearfix"><div class="field-items"><div class="highwire-list highwire-atom-data-list"><ul><li class="first odd">Quality lines<div class = "highwire-article-citation bmjj-article-citation"><div class="highwire-cite"><div class="highwire-cite-title"><a href="/content/17/3/1" class="bmjj-linked-article" data-icon-position="" data-hide-link-title="0">Quality lines</a></div>
<div class = "highwire-cite-authors"><div class="highwire-citation-authors"><span class="highwire-citation-author">David P Stevens</span>
</div></div><div class="highwire-cite-metadata bmjj-citation-metadata"><span  class="highwire-cite-metadata-journal highwire-cite-metadata">Quality and Safety in Health Care </span><span  class="highwire-cite-metadata-year highwire-cite-metadata">2008; </span><span  class="highwire-cite-metadata-volume highwire-cite-metadata">17 </span><span  class="highwire-cite-metadata-pages highwire-cite-metadata">1-1  </span><span  class="highwire-cite-metadata-date highwire-cite-metadata"><span class="label"> Published Online First:</span>  02 Jun 2008. </span></div></div></div></li><li class="last even">Editorial<div class = "highwire-article-citation bmjj-article-citation"><div class="highwire-cite"><div class="highwire-cite-title"><a href="/content/17/3/154" class="bmjj-linked-article" data-icon-position="" data-hide-link-title="0">How do we know?</a></div>
<div class = "highwire-cite-authors"><div class="highwire-citation-authors"><span class="highwire-citation-author">David P Stevens</span>
</div></div><div class="highwire-cite-metadata bmjj-citation-metadata"><span  class="highwire-cite-metadata-journal highwire-cite-metadata">Quality and Safety in Health Care </span><span  class="highwire-cite-metadata-year highwire-cite-metadata">2008; </span><span  class="highwire-cite-metadata-volume highwire-cite-metadata">17 </span><span  class="highwire-cite-metadata-pages highwire-cite-metadata">154-155  </span><span  class="highwire-cite-metadata-date highwire-cite-metadata"><span class="label"> Published Online First:</span>  02 Jun 2008. </span><span  class="highwire-cite-metadata-doi highwire-cite-metadata"><span class="label">doi:</span> 10.1136/qshc.2008.028431 </span></div></div></div></li></ul></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-jnl-template-bmjj-challenge article-login" >
  
        <h2  class="pane-title">Read the full text or download the PDF:</h2>
    
  
  <div class="pane-content">
    <div class="panel-display three-layout " id="mini-panel-jnl_template_bmjj_challenge">
  
    
  <div class="panel-row-wrapper row">
    
    <div class="left-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-left">
        <div class="inside"><div class="panel-pane pane-add-to-cart" >
  
      
  
  <div class="pane-content">
    <span  class="highwire-foxycart-add-to-cart-ahah highwire-foxycart-add-to-cart-ahah" data-text="Buy this article" data-apath="/qhc/17/3/170.atom" data-type="link" data-font-icon="" data-parent-id="135545"></span>  </div>

  
  </div>
</div>
      </div>
    </div>

    <div class="middle-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-middle">
        <div class="inside"><div class="panel-pane pane-custom pane-3" >
  
      
  
  <div class="pane-content">
    <p><button class="btn btn-default btn-lg" onclick="javascript:location.href = '/subscribe';" type="submit">Subscribe</button></p>
  </div>

  
  </div>
</div>
      </div>
    </div>
    
    <div class="right-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-right article-login">
        <div class="inside"><div class="panel-pane pane-custom pane-4" >
  
      
  
  <div class="pane-content">
    <button type="submit" class="btn btn-default btn-lg" id="sign-in" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" aria-hidden="true">Log in <svg class="icon icon-white icon-arrow-down"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/bmjj/img/defs.svg#icon-arrow-down"></use></svg></button>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-challenge-opportunity-pane-dropdown" >
  
      
  
  <div class="pane-content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-challenge_opportunity_pane_dropdown">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-society-logins society-logins" >
  
      
  
  <div class="pane-content">
    <span class="ui-button ui-state-default ui-dialog-titlebar-close" title="close"></span><div class="shib-login-link"><a href="/login/shibboleth?subcode=bmjjournals&amp;env=prod&amp;uri=http%3A//qualitysafety.bmj.com/" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via Institution</a></div><div class="openathens-login-link"><a href="https://openathens.highwire.org/initiate-login?subcode=bmjjournals&amp;returnURL=http%3A//qualitysafety.bmj.com/content/17/3/170" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via OpenAthens</a></div><a href="http://www.npsf.org/?page=bmjaspps" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via ASPPS</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-opportunity-challenge" >
  
      
  
  <div class="pane-content">
    <div class='opportunity-challenge-login'><h3>Log in using your username and password</h3><div class="drupal-login compact"><form action="/content/17/3/170?rss=1&amp;ssource=mfc" method="post" id="highwire-user-login" accept-charset="UTF-8"><div><div id="edit-customtext" class="form-item form-item-label-before form-type-item">
 <span class="customtext">For personal accounts OR managers of institutional accounts</span>
</div>
<div class="form-item form-item-label-invisible form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name">Username <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Username" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-item-label-invisible form-type-password form-item-pass">
  <label class="element-invisible" for="edit-pass">Password <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Password" type="password" id="edit-pass" name="pass" size="30" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-w1vK-LRDyPyNBu_UD-B2d2rh36m_PVpdgJ2vuJ7EjVQ" />
<input type="hidden" name="form_id" value="highwire_user_login" />
<div class="bmjj-reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot your log in details?</a><a href="/user/register?destination=node/137122%3Frss%3D1%26ssource%3Dmfc" class="" data-icon-position="" data-hide-link-title="0">Register a new account?</a></div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Log in" class="form-submit" /></div><div class="reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot</a> your user name or password?</div></div></form></div></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
  
    
</div>

  </div>

  
  </div>
</div>
  </div>
</div>
</div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-jnl-template-bmjj-challenge article-login col-narrow-12 clear hidden" >
  
        <h2  class="pane-title">Read the full text or download the PDF:</h2>
    
  
  <div class="pane-content">
    <div class="panel-display three-layout " id="mini-panel-jnl_template_bmjj_challenge-1">
  
    
  <div class="panel-row-wrapper row">
    
    <div class="left-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-left">
        <div class="inside"><div class="panel-pane pane-add-to-cart" >
  
      
  
  <div class="pane-content">
    <span  class="highwire-foxycart-add-to-cart-ahah highwire-foxycart-add-to-cart-ahah" data-text="Buy this article" data-apath="/qhc/17/3/170.atom" data-type="link" data-font-icon="" data-parent-id="135545"></span>  </div>

  
  </div>
</div>
      </div>
    </div>

    <div class="middle-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-middle">
        <div class="inside"><div class="panel-pane pane-custom pane-5" >
  
      
  
  <div class="pane-content">
    <p><button class="btn btn-default btn-lg" onclick="javascript:location.href = '/subscribe';" type="submit">Subscribe</button></p>
  </div>

  
  </div>
</div>
      </div>
    </div>
    
    <div class="right-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-right article-login">
        <div class="inside"><div class="panel-pane pane-custom pane-6" >
  
      
  
  <div class="pane-content">
    <button type="submit" class="btn btn-default btn-lg" id="sign-in" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" aria-hidden="true">Log in <svg class="icon icon-white icon-arrow-down"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/bmjj/img/defs.svg#icon-arrow-down"></use></svg></button>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-challenge-opportunity-pane-dropdown" >
  
      
  
  <div class="pane-content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-challenge_opportunity_pane_dropdown-1">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-society-logins society-logins" >
  
      
  
  <div class="pane-content">
    <span class="ui-button ui-state-default ui-dialog-titlebar-close" title="close"></span><div class="shib-login-link"><a href="/login/shibboleth?subcode=bmjjournals&amp;env=prod&amp;uri=http%3A//qualitysafety.bmj.com/" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via Institution</a></div><div class="openathens-login-link"><a href="https://openathens.highwire.org/initiate-login?subcode=bmjjournals&amp;returnURL=http%3A//qualitysafety.bmj.com/content/17/3/170" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via OpenAthens</a></div><a href="http://www.npsf.org/?page=bmjaspps" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via ASPPS</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-opportunity-challenge" >
  
      
  
  <div class="pane-content">
    <div class='opportunity-challenge-login'><h3>Log in using your username and password</h3><div class="drupal-login compact"><form action="/content/17/3/170?rss=1&amp;ssource=mfc" method="post" id="highwire-user-login--2" accept-charset="UTF-8"><div><div id="edit-customtext--2" class="form-item form-item-label-before form-type-item">
 <span class="customtext">For personal accounts OR managers of institutional accounts</span>
</div>
<div class="form-item form-item-label-invisible form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name--2">Username <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Username" type="text" id="edit-name--2" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-item-label-invisible form-type-password form-item-pass">
  <label class="element-invisible" for="edit-pass--2">Password <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Password" type="password" id="edit-pass--2" name="pass" size="30" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-o4SoN2t9XXEWDw1Ntqef9M4vuPhuIDU1g6rZ-3lcOnE" />
<input type="hidden" name="form_id" value="highwire_user_login" />
<div class="bmjj-reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot your log in details?</a><a href="/user/register?destination=node/137122%3Frss%3D1%26ssource%3Dmfc" class="" data-icon-position="" data-hide-link-title="0">Register a new account?</a></div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Log in" class="form-submit" /></div><div class="reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot</a> your user name or password?</div></div></form></div></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
  
    
</div>

  </div>

  
  </div>
</div>
      </div>
      <a href="#" id="article-bottom"></a>
    </div>
    
    <div class="col-narrow-1 mobile-hidden back-top" id="back-top">
      <div class="panel-panel panel-region-left">
        <div class="inside" id="back-top-inner"><div class="panel-pane pane-bmjj-back-to-top article-go-to-top" >
  
      
  
  <div class="pane-content">
    <a href="#block-system-main" class="back-to-top" data-icon-position="" data-hide-link-title="0"><svg class="icon-article icon-arrow-up-top" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/bmjj/img/defs.svg#icon-arrow-up"></use></svg></a><a href="#article-bottom" class="back-to-top back-to-bottom" data-icon-position="" data-hide-link-title="0"><svg class="icon-article icon-arrow-up-top" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/bmjj/img/defs.svg#icon-arrow-down"></use></svg></a>  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
    <div class="panel-row-wrapper panel-row-last row" id="article-bottom-row">
    
    <div class="bottom-wrapper col-narrow-12">
      <div class="panel-panel panel-region-bottom">
        <div class="inside"><div class="panel-pane pane-snippet pane-footer-marketing-slots" >
  
      
  
  <div class="pane-content">
    <div class="snippet footer-marketing-slots" id="footer-marketing-slots">
  
      
  <div class="snippet-content">
     
          <iframe src="http://jobs.bmj.com/widget/bootstrap/job/#i=195" id="mdgxWidgetiFrame" title="careers widget"></iframe>

          <script type="text/javascript" src="//trendmd.s3.amazonaws.com/trendmd.min.js"></script>

          <script type="text/javascript">TrendMD.register(
          {journal_id: 1889, element: '#trendmd-suggestions', track_id: null}
          );</script>

          <div id="trendmd-suggestions"></div>
          </div>

</div>
  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
  </div>

  </div>
</div>
  </div>
          </div>
        </div><!-- /.region-content -->

        
        
      </div><!-- /.zone-content -->
    </div><!-- /.container -->
  </section> <!-- /.section-content -->
</div> <!-- /.page -->

<footer role="contentinfo" class="section section-footer container-fluid" id="footer">
    <section class="zone zone-footer row footer-journal-societies">
    <div class="region region-footer col-narrow-12">
      <div class="region-inner region-footer-inner">
          <div class="region region-footersoc">
    <div id="block-panels-mini-footer-society-images" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-footer_society_images">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-societies-logos" >
  
      
  
  <div class="pane-content">
    <ul><li><a href="http://www.health.org.uk/"><img src="http://resources.bmj.com/repository/journals-network-project/images/society-logos/society-logo-thf.png" alt="The Health Foundation" /></a></li></ul>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
      </div>
    </div><!-- /.region-footer-first -->
  </section>
    <section role="contentinfo" class="section section-footer">
    <div class="zone zone-footer footer-links">
      <nav class="row">
          <div class="region region-footerlinks1">
    <div id="block-menu-block-1" class="block block-menu-block" class="block block-menu-block">

    
  <div class="content">
    <div class="menu-block-wrapper menu-block-1 menu-name-menu-footer-menu-1 parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first expanded menu-mlid-9621 col-mobile-12 col-narrow-3 col-normal-3 col-wide-3"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Content</a><ul class="menu"><li class="first leaf menu-mlid-9622"><a href="/content/early/recent" class="" data-icon-position="" data-hide-link-title="0">Latest content</a></li>
<li class="leaf menu-mlid-9623"><a href="/content/current" class="" data-icon-position="" data-hide-link-title="0">Current issue</a></li>
<li class="leaf menu-mlid-9624"><a href="/content/by/year" class="" data-icon-position="" data-hide-link-title="0">Archive</a></li>
<li class="leaf menu-mlid-9625"><a href="http://qualitysafety.bmj.com/pages/browse-by-topic/" class="" data-icon-position="" data-hide-link-title="0">Browse by topic</a></li>
<li class="leaf menu-mlid-9626"><a href="http://qualitysafety.bmj.com/pages/most-read-articles/" class="" data-icon-position="" data-hide-link-title="0">Most read articles</a></li>
<li class="last leaf menu-mlid-9627"><a href="http://qualitysafety.bmj.com/eletters" class="" data-icon-position="" data-hide-link-title="0">Responses</a></li>
</ul></li>
<li class="expanded menu-mlid-9628 col-mobile-12 col-narrow-3 col-normal-3 col-wide-3"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Journal</a><ul class="menu"><li class="first leaf menu-mlid-9629"><a href="http://qualitysafety.bmj.com/pages/about/" class="" data-icon-position="" data-hide-link-title="0">About</a></li>
<li class="leaf menu-mlid-9630"><a href="http://qualitysafety.bmj.com/pages/editorial-board/" class="" data-icon-position="" data-hide-link-title="0">Editorial board</a></li>
<li class="leaf menu-mlid-9631"><a href="http://qualitysafety.bmj.com/pages/thank-you-to-our-reviewers/" class="" data-icon-position="" data-hide-link-title="0">Thank you to our reviewers</a></li>
<li class="leaf menu-mlid-9632"><a href="http://qualitysafety.bmj.com/alerts/toc/edit?destination=" class="" data-icon-position="" data-hide-link-title="0">Sign up for email alerts</a></li>
<li class="last leaf menu-mlid-9633"><a href="http://qualitysafety.bmj.com/pages/subscribe/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Subscribe</a></li>
</ul></li>
<li class="expanded menu-mlid-9634 col-mobile-12 col-narrow-3 col-normal-3 col-wide-3"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Authors</a><ul class="menu"><li class="first leaf menu-mlid-9635"><a href="http://qualitysafety.bmj.com/pages/authors/" class="" data-icon-position="" data-hide-link-title="0">Instructions for authors</a></li>
<li class="leaf menu-mlid-9636"><a href="http://mc.manuscriptcentral.com/bmjqs" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Submit an article</a></li>
<li class="last leaf menu-mlid-9637"><a href="http://openaccess.bmj.com/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Open Access at BMJ</a></li>
</ul></li>
<li class="last expanded menu-mlid-9638 col-mobile-12 col-narrow-3 col-normal-3 col-wide-3"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Help</a><ul class="menu"><li class="first leaf menu-mlid-9639"><a href="http://qualitysafety.bmj.com/pages/contact-us/" class="" data-icon-position="" data-hide-link-title="0">Contact us</a></li>
<li class="leaf menu-mlid-9640"><a href="http://journals.bmj.com/cgi/reprintform" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Reprints</a></li>
<li class="leaf menu-mlid-9641"><a href="http://www.bmj.com/company/products-services/rights-and-licensing/permissions/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Permissions</a></li>
<li class="leaf menu-mlid-9642"><a href="http://www.bmj.com/company/contact-us/advertising-sponsorship/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Advertising</a></li>
<li class="last leaf menu-mlid-9643"><a href="http://myaccount.bmj.com/myaccount/customerservice/salesforce-form.html" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Feedback form</a></li>
</ul></li>
</ul></div>
  </div>
</div>
  </div>
      </nav>
            <div class="row">
        <nav class="col-mobile-12 col-narrow-3 col-normal-3 col-wide-3">
            <div class="region region-footersocial">
    <div id="block-panels-mini-social-icons" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-social_icons">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-social-icons" >
  
      
  
  <div class="pane-content">
    <ul class="menu"><li class="leaf"><a href="http://qualitysafety.bmj.com/pages/rss-feeds" class="link-icon-only link-icon"><span class="icon icon-rss"></span><span class="title element-invisible"> RSS</span></a></li><li class="leaf"><a href="http://twitter.com/BMJ_Qual_Saf" class="link-icon-only link-icon"><span class="icon icon-twitter"></span><span class="title element-invisible"> Twitter</span></a></li><li class="leaf"><a href="http://www.facebook.com/BMJQualitySafety" class="link-icon-only link-icon"><span class="icon icon-facebook"></span><span class="title element-invisible"> Facebook</span></a></li></ul>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
        </nav>
      </div>
          </div>
  </section><!-- /.section-footer -->
    <section class="row footer-platform">
    <div class="col-mobile-12 col-narrow-4 logoBMJ">
      <a href="http://www.bmj.com/company"><svg class="logo-bmj-svg" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo-bmj"></use><svg></svg></svg></a>
    </div>
    <div class="col-mobile-12 col-narrow-8 legal">
      <div class="legal-inner">
        <ul>
          <li><a href="http://www.bmj.com/company/legal-information/">Website Terms &amp; Conditions</a></li>
          <li><a href="http://www.bmj.com/company/your-privacy/">Privacy &amp; Cookies</a></li>
          <li><a href="http://www.bmj.com/company/contact-us/">Contact BMJ</a></li>
        </ul>
        <p><small><span class="online-issn issn">Online: ISSN 2044-5423</span><span class="print-issn issn">Print: ISSN 2044-5415</span></small><br />
        <small>Copyright © 2017 by BMJ Publishing Group Ltd and The Health Foundation. All rights reserved. <br />
        京ICP备15042040号-3</small></p>
      </div>
    </div>
  </section>
</footer><!-- /.section-footer -->
  <script type="text/javascript" src="//qualitysafety.bmj.com/sites/default/files/advagg_js/js__6n0CmoDLnliXW-mFkrZf_AVfVVv-bcwoohk2sLXe90w__-B_lsxmB0a4KlTp5tVODOxI-rpqwa6MZU-qBAxJ4E7c__EKkzBL6XzKdW1Ak6aP9HcdH1kjmO5oe3tsIowaoQ5hw.js"></script>
</body>
</html>
