<?xml version="1.0" encoding="UTF-8"?><!DOCTYPE html>
<html lang="en" dir="ltr" version="HTML+RDFa+MathML 1.1"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:mml="http://www.w3.org/1998/Math/MathML">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="dns-prefetch" href="//d1bxh8uas1mnw7.cloudfront.net" />
<meta name="viewport" content="initial-scale=1, maximum-scale=1, width=device-width, user-scalable=yes, shrink-to-fit=no" />
<link rel="shortcut icon" href="http://qualitysafety.bmj.com/sites/default/themes/bmjj/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" type="text/plain" title="Full Text (Plain)" href="/content/early/2017/06/29/bmjqs-2016-006181.full.txt" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://qualitysafety.bmj.com/content/early/2017/06/29/bmjqs-2016-006181" />
<link rel="alternate" type="application/pdf" title="Full Text (PDF)" href="/content/early/2017/06/29/bmjqs-2016-006181.full.pdf" />
<meta name="citation_funding_source" content="citation_funder=Memorial Sloan Kettering Cancer Center, Survivorship, Outcomes, and Risk Interdisciplinary Population Research Science Award;" />
<meta name="citation_funding_source" content="citation_funder=National Cancer Institute;citation_funder_id=http://dx.doi.org/10.13039/100000054;" />
<meta name="type" content="article" />
<meta name="category" content="research-article" />
<meta name="HW.identifier" content="/qhc/early/2017/06/29/bmjqs-2016-006181.atom" />
<meta name="HW.pisa" content="qhc;bmjqs-2016-006181v2" />
<meta name="DC.Format" content="text/html" />
<meta name="DC.Language" content="en" />
<meta name="DC.Title" content="Peers without fears? Barriers to effective communication among primary care physicians and oncologists about diagnostic delays in cancer" />
<meta name="DC.Identifier" content="10.1136/bmjqs-2016-006181" />
<meta name="DC.Date" content="2017-06-28" />
<meta name="DC.Publisher" content="BMJ Publishing Group Ltd" />
<meta name="DC.Rights" content="© Article author(s) (or their employer(s) unless otherwise stated in the text of the article) 2017. All rights reserved. No commercial use is permitted unless otherwise expressly granted." />
<meta name="DC.AccessRights" content="restricted" />
<meta name="DC.Description" content="Objective Relatively little attention has been devoted to the role of communication between physicians as a mechanism for individual and organisational learning about diagnostic delays. This study’s objective was to elicit physicians’ perceptions about and experiences with communication among physicians regarding diagnostic delays in cancer.

Design, setting, participants Qualitative analysis based on seven focus groups. Fifty-one physicians affiliated with three New York-based academic medical centres participated, with six to nine subjects per group. We used content analysis to identify commonalities among primary care physicians and specialists (ie, medical and surgical oncologists).

Primary outcome measure Perceptions and experiences with physician-to-physician communication about delays in cancer diagnosis.

Results Our analysis identified five major themes: openness to communication, benefits of communication, fears about giving and receiving feedback, infrastructure barriers to communication and overcoming barriers to communication. Subjects valued communication about cancer diagnostic delays, but they had many concerns and fears about providing and receiving feedback in practice. Subjects expressed reluctance to communicate if there was insufficient information to attribute responsibility, if it would have no direct benefit or if it would jeopardise their existing relationships. They supported sensitive approaches to conveying information, as they feared eliciting or being subject to feelings of incompetence or shame. Subjects also cited organisational barriers. They offered suggestions that might facilitate communication about delays.

Conclusions Addressing the barriers to communication among physicians about diagnostic delays is needed to promote a culture of learning across specialties and institutions. Supporting open and honest discussions about diagnostic delays may help build safer health systems." />
<meta name="DC.Contributor" content="Allison Lipitz-Snyderman" />
<meta name="DC.Contributor" content="Minal Kale" />
<meta name="DC.Contributor" content="Laura Robbins" />
<meta name="DC.Contributor" content="David Pfister" />
<meta name="DC.Contributor" content="Elizabeth Fortier" />
<meta name="DC.Contributor" content="Valerie Pocus" />
<meta name="DC.Contributor" content="Susan Chimonas" />
<meta name="DC.Contributor" content="Saul N Weingart" />
<meta name="og:title" content="Peers without fears? Barriers to effective communication among primary care physicians and oncologists about diagnostic delays in cancer" />
<meta name="og:url" content="http://qualitysafety.bmj.com/content/early/2017/06/29/bmjqs-2016-006181" />
<meta name="og:site_name" content="BMJ Quality &amp; Safety" />
<meta name="og:description" content="Objective Relatively little attention has been devoted to the role of communication between physicians as a mechanism for individual and organisational learning about diagnostic delays. This study’s objective was to elicit physicians’ perceptions about and experiences with communication among physicians regarding diagnostic delays in cancer.

Design, setting, participants Qualitative analysis based on seven focus groups. Fifty-one physicians affiliated with three New York-based academic medical centres participated, with six to nine subjects per group. We used content analysis to identify commonalities among primary care physicians and specialists (ie, medical and surgical oncologists).

Primary outcome measure Perceptions and experiences with physician-to-physician communication about delays in cancer diagnosis.

Results Our analysis identified five major themes: openness to communication, benefits of communication, fears about giving and receiving feedback, infrastructure barriers to communication and overcoming barriers to communication. Subjects valued communication about cancer diagnostic delays, but they had many concerns and fears about providing and receiving feedback in practice. Subjects expressed reluctance to communicate if there was insufficient information to attribute responsibility, if it would have no direct benefit or if it would jeopardise their existing relationships. They supported sensitive approaches to conveying information, as they feared eliciting or being subject to feelings of incompetence or shame. Subjects also cited organisational barriers. They offered suggestions that might facilitate communication about delays.

Conclusions Addressing the barriers to communication among physicians about diagnostic delays is needed to promote a culture of learning across specialties and institutions. Supporting open and honest discussions about diagnostic delays may help build safer health systems." />
<meta name="og:type" content="article" />
<meta name="article:published_time" content="2017-06-28" />
<meta name="article:section" content="Original Research" />
<meta name="citation_title" lang="en" content="Peers without fears? Barriers to effective communication among primary care physicians and oncologists about diagnostic delays in cancer" />
<meta name="citation_abstract" lang="en" content="&lt;h3&gt;Objective&lt;/h3&gt;
&lt;p&gt;Relatively little attention has been devoted to the role of communication between physicians as a mechanism for individual and organisational learning about diagnostic delays. This study’s objective was to elicit physicians’ perceptions about and experiences with communication among physicians regarding diagnostic delays in cancer.&lt;/p&gt;&lt;h3&gt;Design, setting, participants&lt;/h3&gt;
&lt;p&gt;Qualitative analysis based on seven focus groups. Fifty-one physicians affiliated with three New York-based academic medical centres participated, with six to nine subjects per group. We used content analysis to identify commonalities among primary care physicians and specialists (ie, medical and surgical oncologists).&lt;/p&gt;&lt;h3&gt;Primary outcome measure&lt;/h3&gt;
&lt;p&gt;Perceptions and experiences with physician-to-physician communication about delays in cancer diagnosis.&lt;/p&gt;&lt;h3&gt;Results&lt;/h3&gt;
&lt;p&gt;Our analysis identified five major themes: openness to communication, benefits of communication, fears about giving and receiving feedback, infrastructure barriers to communication and overcoming barriers to communication. Subjects valued communication about cancer diagnostic delays, but they had many concerns and fears about providing and receiving feedback in practice. Subjects expressed reluctance to communicate if there was insufficient information to attribute responsibility, if it would have no direct benefit or if it would jeopardise their existing relationships. They supported sensitive approaches to conveying information, as they feared eliciting or being subject to feelings of incompetence or shame. Subjects also cited organisational barriers. They offered suggestions that might facilitate communication about delays.&lt;/p&gt;&lt;h3&gt;Conclusions&lt;/h3&gt;
&lt;p&gt;Addressing the barriers to communication among physicians about diagnostic delays is needed to promote a culture of learning across specialties and institutions. Supporting open and honest discussions about diagnostic delays may help build safer health systems.&lt;/p&gt;" />
<meta name="citation_journal_title" content="BMJ Qual Saf" />
<meta name="citation_publisher" content="BMJ Publishing Group Ltd" />
<meta name="citation_publication_date" content="2017/06/28" />
<meta name="citation_mjid" content="qhc;bmjqs-2016-006181v2" />
<meta name="citation_id" content="bmjqs-2016-006181v2" />
<meta name="citation_public_url" content="http://qualitysafety.bmj.com/content/early/2017/06/29/bmjqs-2016-006181" />
<meta name="citation_abstract_html_url" content="http://qualitysafety.bmj.com/content/early/2017/06/29/bmjqs-2016-006181.abstract" />
<meta name="citation_full_html_url" content="http://qualitysafety.bmj.com/content/early/2017/06/29/bmjqs-2016-006181.full" />
<meta name="citation_pdf_url" content="http://qualitysafety.bmj.com/content/qhc/early/2017/06/29/bmjqs-2016-006181.full.pdf" />
<meta name="citation_issn" content="2044-5415" />
<meta name="citation_issn" content="2044-5423" />
<meta name="citation_journal_abbrev" content="BMJ Qual Saf" />
<meta name="citation_doi" content="10.1136/bmjqs-2016-006181" />
<meta name="citation_pmid" content="28655713" />
<meta name="citation_article_type" content="Research Article" />
<meta name="citation_section" content="Original Research" />
<meta name="citation_firstpage" content="bmjqs-2016-006181" />
<meta name="citation_author" content="Allison Lipitz-Snyderman" />
<meta name="citation_author_institution" content="Department of Epidemiology and Biostatistics" />
<meta name="citation_author_institution" content="Memorial Sloan Kettering Cancer Center" />
<meta name="citation_author" content="Minal Kale" />
<meta name="citation_author_institution" content="Icahn School of Medicine at Mount Sinai" />
<meta name="citation_author_institution" content="Department of General Internal Medicine" />
<meta name="citation_author" content="Laura Robbins" />
<meta name="citation_author_institution" content="Hospital for Special Surgery" />
<meta name="citation_author_institution" content="Research Division" />
<meta name="citation_author" content="David Pfister" />
<meta name="citation_author_institution" content="Department of Medicine" />
<meta name="citation_author_institution" content="Memorial Sloan Kettering Cancer Center" />
<meta name="citation_author" content="Elizabeth Fortier" />
<meta name="citation_author_institution" content="Department of Epidemiology and Biostatistics" />
<meta name="citation_author_institution" content="Memorial Sloan Kettering Cancer Center" />
<meta name="citation_author" content="Valerie Pocus" />
<meta name="citation_author_institution" content="Department of Epidemiology and Biostatistics" />
<meta name="citation_author_institution" content="Memorial Sloan Kettering Cancer Center" />
<meta name="citation_author" content="Susan Chimonas" />
<meta name="citation_author_institution" content="Department of Epidemiology and Biostatistics" />
<meta name="citation_author_institution" content="Memorial Sloan Kettering Cancer Center" />
<meta name="citation_author" content="Saul N Weingart" />
<meta name="citation_author_institution" content="Tufts Medical Center" />
<meta name="citation_reference" content="citation_title=Improving Diagnosis in Health Care;citation_year=2015" />
<meta name="citation_reference" content="citation_journal_title=JAMA;citation_journal_abbrev=JAMA;citation_author=DE. Newman-Toker;citation_author=PJ. Pronovost;citation_title=Diagnostic Errors--The Next Frontier for Patient Safety;citation_pages=1060-1062;citation_volume=301;citation_year=2009;citation_issue=10;citation_pmid=19278949;citation_doi=10.1001/jama.2009.249" />
<meta name="citation_reference" content="citation_journal_title=Annals of Internal Medicine;citation_journal_abbrev=ANN INTERN MED;citation_author=TK. Gandhi;citation_author=A. Kachalia;citation_author=EJ. Thomas;citation_title=Missed and delayed diagnoses in the ambulatory setting: a study of closed malpractice claims.;citation_pages=488-496;citation_volume=145;citation_year=2006;citation_issue=7;citation_pmid=17015866;citation_doi=10.7326/0003-4819-145-7-200610030-00006" />
<meta name="citation_reference" content="citation_journal_title=BMJ Qual Saf;citation_author=ML. Graber;citation_title=The incidence of diagnostic error in medicine;citation_pages=ii21-ii27;citation_volume=22 Suppl 2;citation_year=2013" />
<meta name="citation_reference" content="citation_journal_title=Archives of Internal Medicine;citation_journal_abbrev=Arch Intern Med;citation_author=GD. Schiff;citation_author=O. Hasan;citation_author=S. Kim;citation_title=Diagnostic Error in Medicine: Analysis of 583 Physician-Reported Errors;citation_pages=1881-1887;citation_volume=169;citation_year=2009;citation_issue=20;citation_pmid=19901140;citation_doi=10.1001/archinternmed.2009.333" />
<meta name="citation_reference" content="citation_journal_title=Journal of Clinical Oncology;citation_journal_abbrev=JCO;citation_author=H. Singh;citation_author=S. Sethi;citation_author=M. Raber;citation_title=Errors in Cancer Diagnosis: Current Understanding and Future Directions;citation_pages=5009-5018;citation_volume=25;citation_year=2007;citation_issue=31;citation_pmid=17971601;citation_doi=10.1200/JCO.2007.13.2142" />
<meta name="citation_reference" content="citation_journal_title=BMJ Qual Saf;citation_author=H. Singh;citation_author=ML. Graber;citation_author=SM. Kissam;citation_title=System-related interventions to reduce diagnostic errors: a narrative review;citation_volume=21;citation_year=2012;citation_pmid=22129930;citation_doi=10.1136/bmjqs-2011-000150" />
<meta name="citation_reference" content="citation_title=Delivering high-quality cancer care: charting a new course for a system in crisis;citation_author= Institute of Medicine;citation_year=2013" />
<meta name="citation_reference" content="citation_journal_title=Archives of Internal Medicine;citation_journal_abbrev=Arch Intern Med;citation_author=AS. O'Malley;citation_author=JD. Reschovsky;citation_title=Referral and Consultation Communication Between Primary Care and Specialist Physicians: Finding Common Ground;citation_pages=56-65;citation_volume=171;citation_year=2011;citation_issue=1;citation_pmid=21220662;citation_doi=10.1001/archinternmed.2010.480" />
<meta name="citation_reference" content="citation_journal_title=Archives of Pediatrics and Adolescent Medicine;citation_journal_abbrev=Arch Pediatr Adolesc Med;citation_author=CB. Forrest;citation_author=GB. Glade;citation_author=AE. Baker;citation_title=Coordination of Specialty Referrals and Physician Satisfaction With Referral Care;citation_pages=499-506;citation_volume=154;citation_year=2000;citation_issue=5;citation_pmid=10807303;citation_doi=10.1001/archpedi.154.5.499" />
<meta name="citation_reference" content="citation_journal_title=JAMA;citation_journal_abbrev=JAMA;citation_author=TH. Gallagher;citation_author=AD. Waterman;citation_author=AG. Ebers;citation_title=Patients' and Physicians' Attitudes Regarding the Disclosure of Medical Errors;citation_pages=1001-1007;citation_volume=289;citation_year=2003;citation_issue=8;citation_pmid=12597752;citation_doi=10.1001/jama.289.8.1001" />
<meta name="citation_reference" content="citation_journal_title=BMJ Quality &amp; Safety;citation_journal_abbrev=BMJQS;citation_author=BA. Liang;citation_title=A system of medical error disclosure;citation_pages=64-68;citation_volume=11;citation_year=2002;citation_issue=1;citation_pmid=12078373;citation_doi=10.1136/qhc.11.1.64" />
<meta name="citation_reference" content="citation_journal_title=N Engl J Med;citation_author=TH. Gallagher;citation_author=MM. Mello;citation_author=W. Levinson;citation_title=Talking with patients about other clinicians' errors;citation_pages=1752-7;citation_volume=369;citation_year=2013;citation_pmid=24171522;citation_doi=10.1056/NEJMsb1303119" />
<meta name="citation_reference" content="citation_title=Morgan;citation_year=1997" />
<meta name="citation_reference" content="citation_journal_title=Int J Qual Health Care;citation_author=A. Tong;citation_author=P. Sainsbury;citation_author=J. Craig;citation_title=Consolidated criteria for reporting qualitative research (COREQ): a 32-item checklist for interviews and focus groups;citation_volume=19;citation_year=2007;citation_pmid=17872937;citation_doi=10.1093/intqhc/mzm042" />
<meta name="citation_reference" content="citation_title=The SAGE handbook of qualitative methods in health research;citation_year=2010" />
<meta name="citation_reference" content="citation_title=The Sage Handbook of Qualitative Research;citation_year=2011" />
<meta name="citation_reference" content="citation_journal_title=The Annals of Family Medicine;citation_journal_abbrev=Ann Fam Med;citation_author=KS. Kinchen;citation_author=LA. Cooper;citation_author=D. Levine;citation_title=Referral of Patients to Specialists: Factors Affecting Choice of Specialist by Primary Care Physicians;citation_pages=245-252;citation_volume=2;citation_year=2004;citation_issue=3;citation_pmid=15209202;citation_doi=10.1370/afm.68" />
<meta name="citation_reference" content="citation_journal_title=Journal of general internal medicine :  official journal of the Society for Research and Education in Primary Care Internal Medicine;citation_journal_abbrev=J Gen Intern Med;citation_author=ML. Barnett;citation_author=NL. Keating;citation_author=NA. Christakis;citation_title=Reasons for choice of referral physician among primary care and specialist physicians.;citation_pages=506-512;citation_volume=27;citation_year=2012;citation_issue=5;citation_pmid=21922159;citation_doi=10.1007/s11606-011-1861-z" />
<meta name="citation_reference" content="citation_journal_title=Archives of Internal Medicine;citation_journal_abbrev=Arch Intern Med;citation_author=AB. Witman;citation_author=DM. Park;citation_author=SB. Hardin;citation_title=How Do Patients Want Physicians to Handle Mistakes? A Survey of Internal Medicine Patients in an Academic Setting;citation_pages=2565-2569;citation_volume=156;citation_year=1996;citation_issue=22;citation_pmid=8951299;citation_doi=10.1001/archinte.1996.00440210083008" />
<meta name="citation_reference" content="citation_journal_title=Archives of Internal Medicine;citation_journal_abbrev=Arch Intern Med;citation_author=KM. Mazor;citation_author=SR. Simon;citation_author=JH. Gurwitz;citation_title=Communicating With Patients About Medical Errors: A Review of the Literature;citation_pages=1690-1697;citation_volume=164;citation_year=2004;citation_issue=15;citation_pmid=15302641;citation_doi=10.1001/archinte.164.15.1690" />
<meta name="citation_reference" content="citation_journal_title=Academic Medicine;citation_journal_abbrev=Acad. Med.;citation_author=S. Go;citation_author=WA. Watson;citation_title=Enhancing physician-physician communication skills.;citation_pages=934-934;citation_volume=72;citation_year=1997;citation_issue=11;citation_pmid=9387810" />
<meta name="citation_reference" content="citation_journal_title=New England Journal of Medicine;citation_journal_abbrev=NEJM;citation_author=TH. Gallagher;citation_author=D. Studdert;citation_author=W. Levinson;citation_title=Disclosing Harmful Medical Errors to Patients;citation_pages=2713-2719;citation_volume=356;citation_year=2007;citation_issue=26;citation_pmid=17596606;citation_doi=10.1056/NEJMra070568" />
<meta name="citation_reference" content="citation_journal_title=Journal of general internal medicine :  official journal of the Society for Research and Education in Primary Care Internal Medicine;citation_journal_abbrev=J Gen Intern Med;citation_author=TK. Gandhi;citation_author=DF. Sittig;citation_author=M. Franklin;citation_title=Communication breakdown in the outpatient referral process.;citation_pages=626-631;citation_volume=15;citation_year=2000;citation_issue=9;citation_pmid=11029676;citation_doi=10.1046/j.1525-1497.2000.91119.x" />
<meta name="citation_reference" content="citation_journal_title=Int J Clin Pract;citation_author=P. Vermeir;citation_author=D. Vandijck;citation_author=S. Degroote;citation_title=Communication in healthcare: a narrative review of the literature and practical recommendations;citation_pages=1257-67;citation_volume=69;citation_year=2015;citation_pmid=26147310;citation_doi=10.1111/ijcp.12686" />
<meta name="citation_reference" content="citation_journal_title=New England Journal of Medicine;citation_journal_abbrev=NEJM;citation_author=T. Bodenheimer;citation_title=Coordinating Care -- A Perilous Journey through the Health Care System;citation_pages=1064-1071;citation_volume=358;citation_year=2008;citation_issue=10;citation_pmid=18322289;citation_doi=10.1056/NEJMhpr0706165" />
<meta name="citation_reference" content="citation_journal_title=J Gen Intern Med;citation_author=CD. Prouty;citation_author=KM. Mazor;citation_author=SM. Greene;citation_title=Providers' perceptions of communication breakdowns in cancer care;citation_pages=1122-30;citation_volume=29;citation_year=2014;citation_pmid=24599795;citation_doi=10.1007/s11606-014-2769-1" />
<meta name="citation_reference" content="citation_journal_title=Mayo Clin Proc;citation_author=DA. Cook;citation_author=KJ. Sorensen;citation_author=JM. Wilkinson;citation_title=Value and process of curbside consultations in clinical practice: a grounded theory study;citation_pages=602-14;citation_volume=89;citation_year=2014" />
<meta name="citation_reference" content="citation_journal_title=JAMA;citation_journal_abbrev=JAMA;citation_author=NL. Keating;citation_author=AM. Zaslavsky;citation_author=JZ. Ayanian;citation_title=Physicians' Experiences and Beliefs Regarding Informal Consultation;citation_pages=900-904;citation_volume=280;citation_year=1998;citation_issue=10;citation_pmid=9739974;citation_doi=10.1001/jama.280.10.900" />
<meta name="citation_reference" content="citation_journal_title=BMJ Qual Saf;citation_author=AW. Wu;citation_author=RC. Steckelberg;citation_title=Medical error, incident investigation and the second victim: doing better but feeling worse?;citation_volume=21;citation_year=2012;citation_pmid=22213379;citation_doi=10.1136/bmjqs-2011-000605" />
<meta name="citation_reference" content="citation_journal_title=BMJ;citation_journal_abbrev=BMJ;citation_author=AW. Wu;citation_title=Medical error: the second victim;citation_pages=726-727;citation_volume=320;citation_year=2000;citation_issue=7237;citation_pmid=10720336;citation_doi=10.1136/bmj.320.7237.726" />
<meta name="citation_reference" content="citation_journal_title=New England Journal of Medicine;citation_journal_abbrev=NEJM;citation_author=D. Hilfiker;citation_title=Facing our mistakes;citation_pages=118-122;citation_volume=310;citation_year=1984;citation_issue=2;citation_pmid=6690918;citation_doi=10.1056/NEJM198401123100211" />
<meta name="citation_reference" content="citation_journal_title=New England Journal of Medicine;citation_journal_abbrev=NEJM;citation_author=RM. Wachter;citation_author=PJ. Pronovost;citation_title=Balancing &quot;No Blame&quot; with Accountability in Patient Safety;citation_pages=1401-1406;citation_volume=361;citation_year=2009;citation_issue=14;citation_pmid=19797289;citation_doi=10.1056/NEJMsb0903885" />
<meta name="citation_reference" content="citation_journal_title=Academic Medicine;citation_journal_abbrev=Acad. Med.;citation_author=WT. Branch;citation_author=A. Paranjape;citation_title=Feedback and Reflection: Teaching Methods for Clinical Settings;citation_pages=1185-1188;citation_volume=77;citation_year=2002;citation_issue=12 Pt 1;citation_pmid=12480619;citation_doi=10.1097/00001888-200212000-00005" />
<meta name="citation_reference" content="citation_journal_title=BMJ;citation_journal_abbrev=BMJ;citation_author=P. Cantillon;citation_author=J. Sargeant;citation_title=Giving feedback in clinical settings;citation_pages=a1961-a1961;citation_volume=337;citation_year=2008;citation_issue=nov10_2;citation_pmid=19001006;citation_doi=10.1136/bmj.a1961" />
<meta name="citation_reference" content="citation_journal_abbrev=Simul Healthc;citation_author=JW. Rudolph;citation_author=R. Simon;citation_author=RL. Dufresne;citation_title=There's no such thing as &quot;nonjudgmental&quot; debriefing: a theory and method for debriefing with good judgment.;citation_pages=49-55;citation_volume=1;citation_year=2006;citation_issue=1;citation_pmid=19088574;citation_doi=10.1097/01266021-200600110-00006" />
<meta name="citation_reference" content="citation_journal_title=Jt Comm J Qual Patient Saf;citation_author=LE. Webb;citation_author=RR. Dmochowski;citation_author=IN. Moore;citation_title=Using Coworker observations to promote accountability for Disrespectful and Unsafe Behaviors by Physicians and Advanced Practice Professionals;citation_pages=149-AP3;citation_volume=42;citation_year=2016" />
<meta name="citation_reference" content="citation_journal_title=Academic Medicine;citation_journal_abbrev=Acad. Med.;citation_author=GB. Hickson;citation_author=JW. Pichert;citation_author=LE. Webb;citation_title=A complementary approach to promoting professionalism: identifying, measuring, and addressing unprofessional behaviors.;citation_pages=1040-1048;citation_volume=82;citation_year=2007;citation_issue=11;citation_pmid=17971689;citation_doi=10.1097/ACM.0b013e31815761ee" />
<meta name="citation_reference" content="citation_journal_title=J Natl Cancer Inst Monogr;citation_author=ML. Fennell;citation_author=IP. Das;citation_author=S. Clauser;citation_title=The organization of multidisciplinary care teams: modeling internal and external influences on Cancer care quality;citation_volume=2010;citation_year=2010;citation_pmid=20386055;citation_doi=10.1093/jncimonographs/lgq010" />
<meta name="citation_reference" content="citation_journal_title=JAMA;citation_journal_abbrev=JAMA;citation_author=E. Pierluissi;citation_author=MA. Fischer;citation_author=AR. Campbell;citation_title=Discussion of Medical Errors in Morbidity and Mortality Conferences;citation_pages=2838-2842;citation_volume=290;citation_year=2003;citation_issue=21;citation_pmid=14657068;citation_doi=10.1001/jama.290.21.2838" />
<meta name="citation_reference" content="citation_journal_title=JAMA;citation_journal_abbrev=JAMA;citation_author=A. Lazare;citation_title=Apology in medical practice: an emerging clinical skill.;citation_pages=1401-1404;citation_volume=296;citation_year=2006;citation_issue=11;citation_pmid=16985235;citation_doi=10.1001/jama.296.11.1401" />
<meta name="citation_reference" content="citation_title=To err is human: building a safer health system;citation_year=2000" />
<meta name="citation_reference" content="citation_journal_title=BMJ;citation_journal_abbrev=BMJ;citation_author=TW. Nolan;citation_title=System changes to improve patient safety;citation_pages=771-773;citation_volume=320;citation_year=2000;citation_issue=7237;citation_pmid=10720364;citation_doi=10.1136/bmj.320.7237.771" />
<meta name="citation_reference" content="citation_journal_title=American Journal of Medical Quality;citation_journal_abbrev=American Journal of Medical Quality;citation_author=BA. Liang;citation_author=W. Riley;citation_author=W. Rutherford;citation_title=The Patient Safety and Quality Improvement Act of 2005: Provisions and Potential Opportunities;citation_pages=8-12;citation_volume=22;citation_year=2007;citation_issue=1;citation_pmid=17227872;citation_doi=10.1177/1062860606296138" />
  <title>Peers without fears? Barriers to effective communication among primary care physicians and oncologists about diagnostic delays in cancer | BMJ Quality &amp; Safety</title>  
  <link type="text/css" rel="stylesheet" href="//qualitysafety.bmj.com/sites/default/files/advagg_css/css__tIz6Audc-xZKwd8hDqkBs49dFAqwDYMyhWTSb-CL-R4__3fWgj6TDOXBZkZtU5u-k4SOHtZ-gGx7aLynmismPNKg__ENXQ55aE7t9Hsr6AhHrM3hGVNnF8Mm1PNEpAK7zAaEc.css" media="all" />
<link type="text/css" rel="stylesheet" href="//qualitysafety.bmj.com/sites/all/modules/highwire/highwire/highwire.style.highwire.css?osa2fo" media="all" />
<link type="text/css" rel="stylesheet" href="//qualitysafety.bmj.com/sites/default/files/advagg_css/css__ZSaCs6UiA0H-I2jIIiiIdFm2eU4ctjwDIJ2VF0TE5ho__ny_Z9IioHjTnTkw1wFE6FUQmPSKEdKgPA35Vc3sbefw__ENXQ55aE7t9Hsr6AhHrM3hGVNnF8Mm1PNEpAK7zAaEc.css" media="all" />
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
/*!
 * yepnope1.5.4
 * (c) WTFPL, GPLv2
 */
(function(a,b,c){function d(a){return"[object Function]"==o.call(a)}function e(a){return"string"==typeof a}function f(){}function g(a){return!a||"loaded"==a||"complete"==a||"uninitialized"==a}function h(){var a=p.shift();q=1,a?a.t?m(function(){("c"==a.t?B.injectCss:B.injectJs)(a.s,0,a.a,a.x,a.e,1)},0):(a(),h()):q=0}function i(a,c,d,e,f,i,j){function k(b){if(!o&&g(l.readyState)&&(u.r=o=1,!q&&h(),l.onload=l.onreadystatechange=null,b)){"img"!=a&&m(function(){t.removeChild(l)},50);for(var d in y[c])y[c].hasOwnProperty(d)&&y[c][d].onload()}}var j=j||B.errorTimeout,l=b.createElement(a),o=0,r=0,u={t:d,s:c,e:f,a:i,x:j};1===y[c]&&(r=1,y[c]=[]),"object"==a?l.data=c:(l.src=c,l.type=a),l.width=l.height="0",l.onerror=l.onload=l.onreadystatechange=function(){k.call(this,r)},p.splice(e,0,u),"img"!=a&&(r||2===y[c]?(t.insertBefore(l,s?null:n),m(k,j)):y[c].push(l))}function j(a,b,c,d,f){return q=0,b=b||"j",e(a)?i("c"==b?v:u,a,b,this.i++,c,d,f):(p.splice(this.i++,0,a),1==p.length&&h()),this}function k(){var a=B;return a.loader={load:j,i:0},a}var l=b.documentElement,m=a.setTimeout,n=b.getElementsByTagName("script")[0],o={}.toString,p=[],q=0,r="MozAppearance"in l.style,s=r&&!!b.createRange().compareNode,t=s?l:n.parentNode,l=a.opera&&"[object Opera]"==o.call(a.opera),l=!!b.attachEvent&&!l,u=r?"object":l?"script":"img",v=l?"script":u,w=Array.isArray||function(a){return"[object Array]"==o.call(a)},x=[],y={},z={timeout:function(a,b){return b.length&&(a.timeout=b[0]),a}},A,B;B=function(a){function b(a){var a=a.split("!"),b=x.length,c=a.pop(),d=a.length,c={url:c,origUrl:c,prefixes:a},e,f,g;for(f=0;f<d;f++)g=a[f].split("="),(e=z[g.shift()])&&(c=e(c,g));for(f=0;f<b;f++)c=x[f](c);return c}function g(a,e,f,g,h){var i=b(a),j=i.autoCallback;i.url.split(".").pop().split("?").shift(),i.bypass||(e&&(e=d(e)?e:e[a]||e[g]||e[a.split("/").pop().split("?")[0]]),i.instead?i.instead(a,e,f,g,h):(y[i.url]?i.noexec=!0:y[i.url]=1,f.load(i.url,i.forceCSS||!i.forceJS&&"css"==i.url.split(".").pop().split("?").shift()?"c":c,i.noexec,i.attrs,i.timeout),(d(e)||d(j))&&f.load(function(){k(),e&&e(i.origUrl,h,g),j&&j(i.origUrl,h,g),y[i.url]=2})))}function h(a,b){function c(a,c){if(a){if(e(a))c||(j=function(){var a=[].slice.call(arguments);k.apply(this,a),l()}),g(a,j,b,0,h);else if(Object(a)===a)for(n in m=function(){var b=0,c;for(c in a)a.hasOwnProperty(c)&&b++;return b}(),a)a.hasOwnProperty(n)&&(!c&&!--m&&(d(j)?j=function(){var a=[].slice.call(arguments);k.apply(this,a),l()}:j[n]=function(a){return function(){var b=[].slice.call(arguments);a&&a.apply(this,b),l()}}(k[n])),g(a[n],j,b,n,h))}else!c&&l()}var h=!!a.test,i=a.load||a.both,j=a.callback||f,k=j,l=a.complete||f,m,n;c(h?a.yep:a.nope,!!i),i&&c(i)}var i,j,l=this.yepnope.loader;if(e(a))g(a,0,l,0);else if(w(a))for(i=0;i<a.length;i++)j=a[i],e(j)?g(j,0,l,0):w(j)?B(j):Object(j)===j&&h(j,l);else Object(a)===a&&h(a,l)},B.addPrefix=function(a,b){z[a]=b},B.addFilter=function(a){x.push(a)},B.errorTimeout=1e4,null==b.readyState&&b.addEventListener&&(b.readyState="loading",b.addEventListener("DOMContentLoaded",A=function(){b.removeEventListener("DOMContentLoaded",A,0),b.readyState="complete"},0)),a.yepnope=k(),a.yepnope.executeStack=h,a.yepnope.injectJs=function(a,c,d,e,i,j){var k=b.createElement("script"),l,o,e=e||B.errorTimeout;k.src=a;for(o in d)k.setAttribute(o,d[o]);c=j?h:c||f,k.onreadystatechange=k.onload=function(){!l&&g(k.readyState)&&(l=1,c(),k.onload=k.onreadystatechange=null)},m(function(){l||(l=1,c(1))},e),i?k.onload():n.parentNode.insertBefore(k,n)},a.yepnope.injectCss=function(a,c,d,e,g,i){var e=b.createElement("link"),j,c=i?h:c||f;e.href=a,e.rel="stylesheet",e.type="text/css";for(j in d)e.setAttribute(j,d[j]);g||(n.parentNode.insertBefore(e,n),m(c,0))}})(this,document);

//--><!]]>
</script>
<script type="text/javascript" src="//qualitysafety.bmj.com/sites/all/libraries/modernizr/modernizr.min.js?osa2fo"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
yepnope({
  test: Modernizr.matchmedia,
  nope: '/sites/all/libraries/media-match/media.match.min.js'
});
//--><!]]>
</script>
<script type="text/javascript" src="//qualitysafety.bmj.com/sites/default/files/advagg_js/js__jGfr-z48ZirLL12EDvReR-YRbZ4N6vPtvjD3lseF4Qk__XzsPT2WvNWcAVHfN9ffSx7fZbk7Lk01rPQGexjn5rYY__ENXQ55aE7t9Hsr6AhHrM3hGVNnF8Mm1PNEpAK7zAaEc.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var DC = { Date : "", subject : "" };var ga_article_category = "Original Research";var ga_article_page_type = "research-article";var ga_article_pub_year = "2017";var ga_customer_number = "";var ga_user_type = "";DC.Date = "2017-06-29";DC.subject = "";
//--><!]]>
</script>
<script type="text/javascript" src="//qualitysafety.bmj.com/sites/default/files/advagg_js/js__z5btjnnAq_fk7qdl2KolLwX_-SAtOkt7fol18AwawSA__4nyTNPzeyjvRZbW3iHIAfes7EiRe4VnKtB9LsqQcwuE__ENXQ55aE7t9Hsr6AhHrM3hGVNnF8Mm1PNEpAK7zAaEc.js"></script>
<script type="text/javascript" defer="defer" async="async" src="//cdn.foxycart.com/bmjpg.ecommerce.highwire.org/loader.js"></script>
<script type="text/javascript" src="//qualitysafety.bmj.com/sites/default/files/advagg_js/js___JoWN7J7mdbROgVNW2qzpxKt-C5LDZWzfoCdLWL8DZA__grwPTD89aYW9jf-HldJGJeeJnh-KBIbHddCyuKt_yL4__ENXQ55aE7t9Hsr6AhHrM3hGVNnF8Mm1PNEpAK7zAaEc.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

    jQuery(document).ready(function() {
      var topOffset = jQuery(window).height() - jQuery('#article-top').offset().top + 100;
      jQuery('.article-go-to-top').css('margin-top', topOffset);
      jQuery('.article-go-to-top').affix({
        offset: {
          top: function () {
            return (this.top = topOffset-10);
          },
          bottom:  function () {
            if(jQuery('#article-bottom-row').length){
              return (this.bottom = jQuery('#footer').outerHeight(true) + jQuery('#article-bottom-row').outerHeight(true)+180)
            }else{
              return (this.bottom = jQuery('#footer').outerHeight(true)+180)
            }
          } 
        }
      });
    });
//--><!]]>
</script>
<script type="text/javascript" src="//qualitysafety.bmj.com/sites/default/files/advagg_js/js__uZ2WnI1YxOLdceY7ZawBODFbdt8Km0yNX6qN1pjbwsI__X4gzMgsYfCth3nH1UkAJOqKlVGxN8U7OcKuMcqDsNrQ__ENXQ55aE7t9Hsr6AhHrM3hGVNnF8Mm1PNEpAK7zAaEc.js"></script>
<script type="text/javascript" src="https://d1bxh8uas1mnw7.cloudfront.net/assets/embed.js"></script>
<script type="text/javascript" src="//qualitysafety.bmj.com/sites/default/files/advagg_js/js__Ka8RiqVKhJBPyta6dLl09FdsO5LWe-ZUSsox4Z2wBOE__3Upkqq1YNAASKGE2atEsIeQkQmpsgq2dyT3lPBsuVGs__ENXQ55aE7t9Hsr6AhHrM3hGVNnF8Mm1PNEpAK7zAaEc.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.MathJax = { menuSettings: { zoom: "Click" } };
//--><!]]>
</script>
<script type="text/javascript" src="//qualitysafety.bmj.com/sites/default/files/advagg_js/js__O0HlBYTG2UzKsxQckXz8D5dOecISZEQv15Ix5r2rEUk__fOf4yAEF3qZSvRGywNVQHdO6XQRDNomzgcpRlHj5_kE__ENXQ55aE7t9Hsr6AhHrM3hGVNnF8Mm1PNEpAK7zAaEc.js"></script>
<script type="text/javascript">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</script>
  <!--[if lt IE 10]><script src="http://qualitysafety.bmj.com/sites/all/themes/highwire/axon/js/media.match.min.js" type="text/javascript"></script><![endif]-->
  <!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="/sites/default/themes/bmjj/css/theme/ie-7-8.css" /><![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-153601 node-type-highwire-article">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MXPRKW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MXPRKW');</script>
<!-- End Google Tag Manager -->
    <div id="skip-link">
  <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>


<div  class="page" id="page">
  <section class="container-fluid content-header">
    <section class="row cookie-message-section">
      <div id="cookie-notice" class="col-mobile-12">
        <span class="cookie-all">This site uses cookies.</span>
        <a class="more-info mobile-only">More info<svg class="icon-white icon-arrow-down" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow-down"></use><svg></svg></svg></a>

        <span class="btn-close">
          <a id="mobile-nav-close" href="#" class="wrap-icon"><svg class="icon-white icon-close" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use><svg></svg></svg></a>
        </span>

        <span class="more-info-text mobile-hidden">By continuing to browse the site you are agreeing to our use of cookies. <a href="http://company.bmj.com/privacy-policy/#cookies"> Find out more here</a></span>
      </div>
    </section>
    <header role="banner" class="section section-header row">

      <div class="zone zone-superheader">
        <div class="region region-superheader">
          <div class="region-inner region-superheader-inner">
              <div class="region region-superheader">
    <div id="block-panels-mini-jnl-template-bmjj-uid-strng" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-jnl_template_bmjj_uid_strng">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-highwire-inst-branding" >
  
      
  
  <div class="pane-content">
    <div class="col-narrow-12 ad-snippet col-normal-12"><div id="oas_Top"></div><script type="text/javascript">oas_tag.loadAd("Top");</script></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
          </div>
        </div><!-- /.region-superheader -->
      </div><!-- /.zone-super-header -->

      <div class="site-info mobile-hidden">
        
              </div><!-- /.site-info -->
      <div class="zone zone-header row mobile-hidden">
        <div class="region region-header">
          <div class="region-inner region-header-inner">
              <div class="region region-header">
    <div id="block-panels-mini-feedbackify" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-feedbackify">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-custom pane-7" >
  
      
  
  <div class="pane-content">
    <!-- Feedbackify third party software -->
<script type="text/javascript">
var fby = fby || [];
fby.push(['showTab',
{id: '11171', position: 'right', color: '#CD202C'}
]);
(function ()
{ var f = document.createElement('script'); f.type = 'text/javascript'; f.async = true; f.src = '//cdn.feedbackify.com/f.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(f, s); }
)();
</script>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
           </div>
         </div><!-- ./region-header -->
      </div><!-- /.zone-header -->
    </header> <!-- /.section-header -->
    <section class="row visible-sm visible-md visible-lg header header-platform mobile-hidden">
      <div class="col-narrow-3 col-normal-3 col-large-3 logo-bmj">
        <div class="l-inline">
          <p class="logo-bmj-journals"><a href="http://journals.bmj.com/" title="BMJ Journals"><img src="/sites/default/themes/bmjj/img/logos/logo-bmj-journals.svg" title="BMJ Journals" alt="BMJ Journals"/>
</a></p>
                  </div>
      </div>
      <div class="col-narrow-9 col-normal-9 col-large-9 no-right-padding">
                  <div class="region region-top">
            <div class="region-inner">
                <div class="region region-platmenu">
    <div id="block-menu-menu-platform-menu" class="block block-menu" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/subscribe" data-hide-link-title="0" class="" data-icon-position="">Subscribe</a></li>
<li class="leaf"><a href="/" id="menu-login" class="drop-menu link-icon-right link-icon"><span class="title">Log In</span> <span class="icon icon-arrow-down"></span></a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click" data-block-id="panels_mini|challenge_opportunity_pane_dropdown" id="&lt;front&gt;-drop-link-728" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-challenge-opportunity-pane-dropdown" class="block block-panels-mini article-login bmjj-login" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-challenge_opportunity_pane_dropdown-2">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-society-logins society-logins" >
  
      
  
  <div class="pane-content">
    <span class="ui-button ui-state-default ui-dialog-titlebar-close" title="close"></span><div class="shib-login-link"><a href="/login/shibboleth?subcode=bmjjournals&amp;env=prod&amp;uri=http%3A//qualitysafety.bmj.com/" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via Institution</a></div><div class="openathens-login-link"><a href="https://openathens.highwire.org/initiate-login?subcode=bmjjournals&amp;returnURL=http%3A//qualitysafety.bmj.com/content/early/2017/06/29/bmjqs-2016-006181" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via OpenAthens</a></div><a href="http://www.npsf.org/?page=bmjaspps" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via ASPPS</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-opportunity-challenge" >
  
      
  
  <div class="pane-content">
    <div class='opportunity-challenge-login'><h3>Log in using your username and password</h3><div class="drupal-login compact"><form action="/content/early/2017/06/29/bmjqs-2016-006181?rss=1" method="post" id="highwire-user-login--4" accept-charset="UTF-8"><div><div id="edit-customtext--4" class="form-item form-item-label-before form-type-item">
 <span class="customtext">For personal accounts OR managers of institutional accounts</span>
</div>
<div class="form-item form-item-label-invisible form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name--4">Username <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Username" type="text" id="edit-name--4" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-item-label-invisible form-type-password form-item-pass">
  <label class="element-invisible" for="edit-pass--4">Password <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Password" type="password" id="edit-pass--4" name="pass" size="30" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-YBIgSlzAXW7GuDG6XS6yKgxgRX5UECR3_v8HEUvJaHM" />
<input type="hidden" name="form_id" value="highwire_user_login" />
<div class="bmjj-reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot your log in details?</a><a href="/user/register?destination=node/153601%3Frss%3D1" class="" data-icon-position="" data-hide-link-title="0">Register a new account?</a></div><div class="form-actions form-wrapper" id="edit-actions--4"><input type="submit" id="edit-submit--5" name="op" value="Log in" class="form-submit" /></div><div class="reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot</a> your user name or password?</div></div></form></div></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
</li>
<li class="leaf"><a href="/cart" class="link-icon-right link-icon"><span class="title">Basket</span> <span class="icon icon-basket"></span></a></li>
<li class="last leaf"><a href="/search" id="menu-search" class="drop-menu link-icon-right link-icon"><span class="title">Search</span> <span class="icon icon-search"></span></a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click" data-block-id="panels_mini|jnl_template_bmjj_search_box" id="search-drop-link-729" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-jnl-template-bmjj-search-box" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display one-layout " id="mini-panel-jnl_template_bmjj_search_box-1">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-highwire-seach-quicksearch block-search pull-left" >
  
      
  
  <div class="pane-content">
    <form class="highwire-quicksearch button-style-mini button-style-mini" action="/content/early/2017/06/29/bmjqs-2016-006181?rss=1" method="post" id="highwire-search-quicksearch-form-1" accept-charset="UTF-8"><div><div class="form-item form-item-label-invisible form-type-textfield form-item-keywords">
  <label class="element-invisible" for="edit-keywords--2">Search for this keyword </label>
 <input placeholder="search" type="text" id="edit-keywords--2" name="keywords" value="" size="60" maxlength="128" class="form-text" />
</div>
<input data-icon-only="1" data-font-icon="icon-search" data-icon-position="after" type="submit" id="edit-submit--6" name="op" value="Search" class="form-submit" /><input type="hidden" name="form_build_id" value="form-C3Uo0ut08dV500_8hmeuQvO_Ekah3udOra4u2ZDjLQU" />
<input type="hidden" name="form_id" value="highwire_search_quicksearch_form_1" />
</div></form>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-9 pull-right advanced-search-link" >
  
      
  
  <div class="pane-content">
    <a href="/search">Advanced search</a>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
</li>
</ul>  </div>
</div>
  </div>
            </div>
          </div><!-- /.region-top -->
                </div>
    </section>
        <div class="row header header-journal">
      <div class="col-mobile-7 col-narrow-4 col-normal-4 logo-journal">
                <a href="/"><img src="http://resources.bmj.com/repository/journals-network-project/images/journal-logos/logo-qualitysafety.svg" alt="BMJ Quality &amp; Safety" id="logo-img"></a>
      </div>
            <div class="col-mobile-5 col-narrow-8 col-normal-8 no-right-padding nav-journal">
          <div class="region region-journmenu">
    <div id="block-system-main-menu" class="block block-system mobile-hidden block-menu" class="block block-system mobile-hidden block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/content/early/recent" class="" data-icon-position="" data-hide-link-title="0">Latest content</a></li>
<li class="leaf"><a href="/content/current" class="" data-icon-position="" data-hide-link-title="0">Current issue</a></li>
<li class="leaf"><a href="/content/by/year" class="" data-icon-position="" data-hide-link-title="0">Archive</a></li>
<li class="leaf"><a href="http://qualitysafety.bmj.com/pages/authors/" class="" data-icon-position="" data-hide-link-title="0">Authors</a></li>
<li class="last leaf"><a href="http://qualitysafety.bmj.com/pages/about/" class="" data-icon-position="" data-hide-link-title="0">About</a></li>
</ul>  </div>
</div>
<div id="block-panels-mini-mobile-slide-out-menu" class="block block-panels-mini mobile-only" class="block block-panels-mini mobile-only">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-mobile_slide_out_menu">
  <div class="panel-panel panel-col">
    <div><div id="" class="highwire-responsive-toggle-group"><div class="panel-pane pane-panels-mini pane-jnl-template-bmjj-search-box" >
  
        <h2  class="pane-title"><span class="icon-search"></span></h2>
    
  
  <div class="pane-content">
    <div class="panel-display one-layout " id="mini-panel-jnl_template_bmjj_search_box">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-highwire-seach-quicksearch block-search pull-left" >
  
      
  
  <div class="pane-content">
    <form class="highwire-quicksearch button-style-mini button-style-mini" action="/content/early/2017/06/29/bmjqs-2016-006181?rss=1" method="post" id="highwire-search-quicksearch-form-0" accept-charset="UTF-8"><div><div class="form-item form-item-label-invisible form-type-textfield form-item-keywords">
  <label class="element-invisible" for="edit-keywords">Search for this keyword </label>
 <input placeholder="search" type="text" id="edit-keywords" name="keywords" value="" size="60" maxlength="128" class="form-text" />
</div>
<input data-icon-only="1" data-font-icon="icon-search" data-icon-position="after" type="submit" id="edit-submit--3" name="op" value="Search" class="form-submit" /><input type="hidden" name="form_build_id" value="form-JlNdjH8OXZ3At9YETirSLOAuEBY3DECbHPAggzmkrKc" />
<input type="hidden" name="form_id" value="highwire_search_quicksearch_form_0" />
</div></form>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-8 pull-right advanced-search-link" >
  
      
  
  <div class="pane-content">
    <a href="/search">Advanced search</a>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
<div class="panel-pane pane-block pane-menu-menu-mobile-slideout-menu pane-menu" >
  
        <h2  class="pane-title"><span class="icon-menu"></span></h2>
    
  
  <div class="pane-content">
    <ul class="menu"><li class="first leaf"><a href="/" class="menu-close link-icon-only link-icon"><span class="icon icon-close"></span> <span class="title element-invisible">Close</span></a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click" data-block-id="panels_mini|mobile_slide_out_autobot_menu" id="&lt;front&gt;-drop-link-781" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-mobile-slide-out-autobot-menu" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display one-layout " id="mini-panel-mobile_slide_out_autobot_menu">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-menu-tree pane-main-menu" >
  
        <h2  class="pane-title">Main menu</h2>
    
  
  <div class="pane-content">
    <div class="menu-block-wrapper menu-block-ctools-main-menu-1 menu-name-main-menu parent-mlid-main-menu:0 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-9679"><a href="/content/early/recent" class="" data-icon-position="" data-hide-link-title="0">Latest content</a></li>
<li class="leaf menu-mlid-9680"><a href="/content/current" class="" data-icon-position="" data-hide-link-title="0">Current issue</a></li>
<li class="leaf menu-mlid-9681"><a href="/content/by/year" class="" data-icon-position="" data-hide-link-title="0">Archive</a></li>
<li class="leaf menu-mlid-9682"><a href="http://qualitysafety.bmj.com/pages/authors/" class="" data-icon-position="" data-hide-link-title="0">Authors</a></li>
<li class="last leaf menu-mlid-9683"><a href="http://qualitysafety.bmj.com/pages/about/" class="" data-icon-position="" data-hide-link-title="0">About</a></li>
</ul></div>
  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
</li>
<li class="leaf"><a href="/subscribe" data-hide-link-title="0" class="callout-link" data-icon-position="">Subscribe</a></li>
<li class="leaf"><a href="/" class="mobile-drop-down callout-link link-icon-right link-icon"><span class="title">Log in</span> <span class="icon icon-plus"></span></a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click" data-block-id="panels_mini|jnl_template_bmjj_login" id="&lt;front&gt;-drop-link-780" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-jnl-template-bmjj-login" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-jnl_template_bmjj_login">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-society-logins society-logins opportunity-challenge-login" >
  
      
  
  <div class="pane-content">
    <span class="ui-button ui-state-default ui-dialog-titlebar-close" title="close"></span><div class="shib-login-link"><a href="/login/shibboleth?subcode=bmjjournals&amp;env=prod&amp;uri=http%3A//qualitysafety.bmj.com/" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via Institution</a></div><div class="openathens-login-link"><a href="https://openathens.highwire.org/initiate-login?subcode=bmjjournals&amp;returnURL=http%3A//qualitysafety.bmj.com/content/early/2017/06/29/bmjqs-2016-006181" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via OpenAthens</a></div><a href="http://www.npsf.org/?page=bmjaspps" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via ASPPS</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-opportunity-challenge" >
  
      
  
  <div class="pane-content">
    <div class='opportunity-challenge-login'><h3>Log in using your username and password</h3><div class="drupal-login compact"><form action="/content/early/2017/06/29/bmjqs-2016-006181?rss=1" method="post" id="highwire-user-login--3" accept-charset="UTF-8"><div><div id="edit-customtext--3" class="form-item form-item-label-before form-type-item">
 <span class="customtext">For personal accounts OR managers of institutional accounts</span>
</div>
<div class="form-item form-item-label-invisible form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name--3">Username <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Username" type="text" id="edit-name--3" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-item-label-invisible form-type-password form-item-pass">
  <label class="element-invisible" for="edit-pass--3">Password <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Password" type="password" id="edit-pass--3" name="pass" size="30" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-Al1T_CF7PYwOMLQTOB-zCTvaH7FKKqLCdipisYlAgcs" />
<input type="hidden" name="form_id" value="highwire_user_login" />
<div class="bmjj-reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot your log in details?</a><a href="/user/register?destination=node/153601%3Frss%3D1" class="" data-icon-position="" data-hide-link-title="0">Register a new account?</a></div><div class="form-actions form-wrapper" id="edit-actions--3"><input type="submit" id="edit-submit--4" name="op" value="Log in" class="form-submit" /></div><div class="reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot</a> your user name or password?</div></div></form></div></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
</li>
<li class="last leaf"><a href="http://journals.bmj.com/" data-hide-link-title="0" class="bmj-link" data-icon-position="">BMJ Journals</a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click dropped" data-block-id="panels_mini|jnl_template_bmjj_uid_strng_side" id="http://journals.bmj.com/-drop-link-0" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-jnl-template-bmjj-uid-strng-side" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-jnl_template_bmjj_uid_strng_side">
  <div class="panel-panel panel-col">
    <div></div>
  </div>
</div>
  </div>
</div>
</div>
</li>
</ul>  </div>

  
  </div>
</div></div>
  </div>
</div>
  </div>
</div>
  </div>
      </div><!-- /.region-top -->
          </div>
          </section>
  <section role="main" class="section section-content container-fluid">
        <div class="crumb-navigation">
      <div class="row">
        <div class="col-mobile-12 col-narrow-9 col-normal-9  col-wide-10 breadcrumbs">
          <h2 class="element-invisible">You are here</h2><div class="item-list"><ul class="breadcrumb"><li class="first"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Home</a></li>
<li><a href="/content/early/recent" class="" data-icon-position="" data-hide-link-title="0">Online First</a></li>
<li class="last"><span class="active">Peers without fears? Barriers to effective communication among primary care physicians and oncologists about diagnostic delays in cancer</span></li>
</ul></div>        </div>
        <div class="mobile-hidden col-narrow-3 col-normal-3 col-wide-2 email-alerts">
          <span>
            <a href="/alerts" class="email-alerts-label"><i class="icon icon-article-alerts"></i> Email alerts</a>
          </span>
        </div>
      </div>
    </div>
            <div class="container">
          <div class="zone zone-content row">
        <div class="region region-content col-narrow-12">
          <div class="region-inner region-content-inner">
            <a id="main-content"></a>
                                                                                                  <div class="region region-content">
    <div id="block-system-main" class="block block-system" class="block block-system">

    
  <div class="content">
    <div class="panel-display two-layout " >
    <div class="panel-row-wrapper panel-row-first row">
    
    <div class="top-wrapper col-narrow-12">
      <div class="panel-panel panel-region-top">
        <div class="inside"><div class="panel-pane pane-panels-mini pane-article-tabset-mobile mobile-only"  id="mobile-article-tab-container">
  
      
  
  <div class="pane-content">
    <div class="panel-display two-layout " id="mini-panel-article_tabset_mobile_">
    
  <div class="panel-row-wrapper row">
    
    <div class="left-wrapper col-mobile-6">
      <div class="panel-panel panel-region-left">
        <div class="inside"><div class="panel-pane pane-bmjj-mob-tab-title"  id="mobile-tab-title">
  
      
  
  <div class="pane-content">
    <p><span class="icon-article-text"></span>Article Text</p>  </div>

  
  </div>
</div>
      </div>
    </div>
    
    <div class="right-wrapper col-mobile-6">
      <div class="panel-panel panel-region-right">
        <div class="inside"><div class="panel-pane pane-bmjj-mobile-article-menu" >
  
      
  
  <div class="pane-content">
    <a href="#block-system-main" class="mobile-article-tab" data-icon-position="" data-hide-link-title="0">Article menu <span class="icon-plus icon-toggle"></span></a><div class="mobile-art-drop-down"></div>  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
  
  </div>

  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
    
  <div class="panel-row-wrapper row relative" id="article-top">
    
    <div class="left-wrapper col-narrow-2 col-normal-1 col-wide-1 tab-pane">
      <div class="panel-panel panel-region-left">
        <div class="inside"><div class="panel-pane pane-highwire-panel-tabs pane-panels-ajax-tab-tabs nav nav-tabs nav-stacked articleToolbar mobile-hidden"  id="nav-tabs">
  
      
  
  <div class="pane-content">
    <div class="item-list"><ul class="tabs inline panels-ajax-tab"><li class=" first"><a href="/content/early/2017/06/29/bmjqs-2016-006181" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_tab_art" data-target-id="highwire_article_tabs" data-entity-context="node:153601" data-trigger="" data-url-enabled="1"><span class="icon-article-text"></span>Article <br/>Text</a><a href="/panels_ajax_tab/jnl_template_bmjj_tab_art/node:153601/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/early/2017/06/29/bmjqs-2016-006181.info" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_art_info" data-target-id="highwire_article_tabs" data-entity-context="node:153601" data-trigger="info" data-url-enabled="1"><span class="icon-article-info"></span>Article <br/>info</a><a href="/panels_ajax_tab/jnl_template_bmjj_art_info/node:153601/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/early/2017/06/29/bmjqs-2016-006181.citation-tools" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_cite_tool" data-target-id="highwire_article_tabs" data-entity-context="node:153601" data-trigger="citation-tools" data-url-enabled="1"><span class="icon-citation-tools"></span>Citation <br/>Tools</a><a href="/panels_ajax_tab/jnl_template_bmjj_cite_tool/node:153601/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/early/2017/06/29/bmjqs-2016-006181.share" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_share" data-target-id="highwire_article_tabs" data-entity-context="node:153601" data-trigger="share" data-url-enabled="1"><span class="icon-share"></span>Share</a><a href="/panels_ajax_tab/jnl_template_bmjj_share/node:153601/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/early/2017/06/29/bmjqs-2016-006181.responses" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_tab_elets" data-target-id="highwire_article_tabs" data-entity-context="node:153601" data-trigger="responses" data-url-enabled="1"><span class="icon-responses"></span>Responses</a><a href="/panels_ajax_tab/jnl_template_bmjj_tab_elets/node:153601/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/early/2017/06/29/bmjqs-2016-006181.altmetrics" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_tab_altmetrics" data-target-id="highwire_article_tabs" data-entity-context="node:153601" data-trigger="altmetrics" data-url-enabled="1"><span class="icon-article-stats"></span>Article <br/>metrics</a><a href="/panels_ajax_tab/jnl_template_bmjj_tab_altmetrics/node:153601/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=" last"><a href="/content/early/2017/06/29/bmjqs-2016-006181.alerts" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_art_alert" data-target-id="highwire_article_tabs" data-entity-context="node:153601" data-trigger="alerts" data-url-enabled="1"><span class="icon-article-alerts"></span>Alerts</a><a href="/panels_ajax_tab/jnl_template_bmjj_art_alert/node:153601/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
</ul></div>  </div>

  
  </div>
</div>
      </div>
    </div>
    
    <div class="right-wrapper col-narrow-9 col-normal-10 col-wide-10 article-pane panel-region-main">
      <div class="panel-panel panel-region-right">
        <div class="inside"><div class="panel-pane pane-bmjj-challenge-modal col-mobile-2 col-narrow-1 pull-right " >
  
      
  
  <div class="pane-content">
    <a href="" class="" data-icon-position="" data-hide-link-title="0"><a href="#" id="chal-modal" class="article-pdf-download">PDF</a></a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-highwire-article-cat article-category col-narrow-10" >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-highwire-article-cat field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Original Research</div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-article-citation col-mobile-10 col-narrow-11 article-title" >
  
      
  
  <div class="pane-content">
    <div class="highwire-article-citation highwire-citation-type-highwire-article" data-node-nid="153601" id="node153601" data-pisa="qhc;bmjqs-2016-006181v2" data-pisa-master="qhc;bmjqs-2016-006181" data-apath="/qhc/early/2017/06/29/bmjqs-2016-006181.atom"><cite  class="highwire-cite highwire-cite-highwire-article highwire-citation-bmjj-title clearfix">
      <div class="highwire-cite-title">Peers without fears? Barriers to effective communication among primary care physicians and oncologists about diagnostic delays in cancer</div>        <span class="highwire-cite-access"><span class="highwire-citation-access highwire-citation-access-check" data-pisa-id="qhc;bmjqs-2016-006181" data-atom-uri="/qhc/early/2017/06/29/bmjqs-2016-006181.atom" data-request-view="full"></span></span>
  </cite>
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-panel-tabs-container col-narrow-12 clear" >
  
      
  
  <div class="pane-content">
    <div data-panels-ajax-tab-preloaded="jnl_template_bmjj_tab_art" id="panels-ajax-tab-container-highwire_article_tabs" class="panels-ajax-tab-container"><div class="panels-ajax-tab-loading" style ="display:none"><img class="loading" src="http://qualitysafety.bmj.com/sites/all/modules/contrib/panels_ajax_tab/images/loading.gif" alt="Loading" title="Loading" /></div><div class="panels-ajax-tab-wrap-jnl_template_bmjj_tab_art"><div class="panel-display panel-1col clearfix" >
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-highwire-markup author-affiliates col-narrow-12 author-affiliates-corresp article" >
  
      
  
  <div class="pane-content">
    <div class="highwire-markup"><div xmlns="http://www.w3.org/1999/xhtml" id="content-block-markup" xmlns:xhtml="http://www.w3.org/1999/xhtml"><div xmlns:xhtml="http://www.w3.org/1999/xhtml" class="contributors"><ol class="contributor-list" id="contrib-group-1"><li class="contributor" id="contrib-1"><span class="name">Allison Lipitz-Snyderman</span><a id="xref-aff-1-1" class="xref-aff" href="#aff-1">1</a>, </li><li class="contributor" id="contrib-2"><span class="name">Minal Kale</span><a id="xref-aff-2-1" class="xref-aff" href="#aff-2">2</a>, </li><li class="contributor" id="contrib-3"><span class="name">Laura Robbins</span><a id="xref-aff-3-1" class="xref-aff" href="#aff-3">3</a>, </li><li class="contributor" id="contrib-4"><span class="name">David Pfister</span><a id="xref-aff-4-1" class="xref-aff" href="#aff-4">4</a>, </li><li class="contributor" id="contrib-5"><span class="name">Elizabeth Fortier</span><a id="xref-aff-1-2" class="xref-aff" href="#aff-1">1</a>, </li><li class="contributor" id="contrib-6"><span class="name">Valerie Pocus</span><a id="xref-aff-1-3" class="xref-aff" href="#aff-1">1</a>, </li><li class="contributor" id="contrib-7"><span class="name">Susan Chimonas</span><a id="xref-aff-1-4" class="xref-aff" href="#aff-1">1</a>, </li><li class="last" id="contrib-8"><span class="name">Saul N Weingart</span><a id="xref-aff-5-1" class="xref-aff" href="#aff-5">5</a></li></ol><ol class="affiliation-list"><li class="aff"><a id="aff-1" name="aff-1"></a><address><sup>1</sup><span class="institution">Department of Epidemiology and Biostatistics</span>, <span class="institution">Memorial Sloan Kettering Cancer Center</span>, <span class="addr-line">New York</span>, <span class="addr-line">New York</span>, USA</address></li><li class="aff"><a id="aff-2" name="aff-2"></a><address><sup>2</sup><span class="institution">Icahn School of Medicine at Mount Sinai</span>, <span class="institution">Department of General Internal Medicine</span>, <span class="addr-line">New York</span>, <span class="addr-line">New York</span>, USA</address></li><li class="aff"><a id="aff-3" name="aff-3"></a><address><sup>3</sup><span class="institution">Hospital for Special Surgery</span>, <span class="institution">Research Division</span>, <span class="addr-line">New York</span>, <span class="addr-line">New York</span>, USA</address></li><li class="aff"><a id="aff-4" name="aff-4"></a><address><sup>4</sup><span class="institution">Department of Medicine</span>, <span class="institution">Memorial Sloan Kettering Cancer Center</span>, <span class="addr-line">New York</span>, <span class="addr-line">New York</span>, USA</address></li><li class="aff"><a id="aff-5" name="aff-5"></a><address><sup>5</sup><span class="institution">Tufts Medical Center</span>, <span class="addr-line">Boston</span>, <span class="addr-line">Massachusetts</span>, USA</address></li></ol><ol class="corresp-list"><li class="corresp" id="corresp-1"><span class="corresp-label">Correspondence to</span> Dr Allison Lipitz-Snyderman; <span class="em-link"><span class="em-addr">snyderma{at}mskcc.org</span></span></li></ol></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-markup" >
  
      
  
  <div class="pane-content">
    <div class="highwire-markup"><div xmlns="http://www.w3.org/1999/xhtml" id="content-block" xmlns:xhtml="http://www.w3.org/1999/xhtml"><div class="article abstract-view "><span class="highwire-journal-article-marker-start"></span><div class="section abstract" id="abstract-1"><h2>Abstract</h2><div id="sec-1" class="subsection"><p id="p-1"><strong>Objective</strong> Relatively little attention has been devoted to the role of communication between physicians as a mechanism for individual and organisational learning about diagnostic delays. This study’s objective was to elicit physicians’ perceptions about and experiences with communication among physicians regarding diagnostic delays in cancer.</p></div><div id="sec-2" class="subsection"><p id="p-2"><strong>Design, setting, participants</strong> Qualitative analysis based on seven focus groups. Fifty-one physicians affiliated with three New York-based academic medical centres participated, with six to nine subjects per group. We used content analysis to identify commonalities among primary care physicians and specialists (ie, medical and surgical oncologists).</p></div><div id="sec-3" class="subsection"><p id="p-3"><strong>Primary outcome measure</strong> Perceptions and experiences with physician-to-physician communication about delays in cancer diagnosis.</p></div><div id="sec-4" class="subsection"><p id="p-4"><strong>Results</strong> Our analysis identified five major themes: openness to communication, benefits of communication, fears about giving and receiving feedback, infrastructure barriers to communication and overcoming barriers to communication. Subjects valued communication about cancer diagnostic delays, but they had many concerns and fears about providing and receiving feedback in practice. Subjects expressed reluctance to communicate if there was insufficient information to attribute responsibility, if it would have no direct benefit or if it would jeopardise their existing relationships. They supported sensitive approaches to conveying information, as they feared eliciting or being subject to feelings of incompetence or shame. Subjects also cited organisational barriers. They offered suggestions that might facilitate communication about delays.</p></div><div id="sec-5" class="subsection"><p id="p-5"><strong>Conclusions</strong> Addressing the barriers to communication among physicians about diagnostic delays is needed to promote a culture of learning across specialties and institutions. Supporting open and honest discussions about diagnostic delays may help build safer health systems.</p></div></div><ul class="kwd-group"><li class="kwd">Diagnostic errors</li><li class="kwd">Communication</li><li class="kwd">Qualitative research</li><li class="kwd">Healthcare quality improvement</li></ul><span class="highwire-journal-article-marker-end"></span></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-snippet pane-jnl-template-bmjj-art-middle-ad oas-ads oas-ads-mid pull-right" >
  
      
  
  <div class="pane-content">
    <div class="snippet jnl-template-bmjj-art-middle-ad" id="jnl-template-bmjj-art-middle-ad">
  
      
  <div class="snippet-content">
    <div id="oas_Middle1"><script type="text/javascript">oas_tag.loadAd("Middle1");</script></div>
  </div>

</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-1" >
  
      
  
  <div class="pane-content">
    <p><a href="http://dx.doi.org/10.1136/bmjqs-2016-006181" target="_new">http://dx.doi.org/10.1136/bmjqs-2016-006181</a></p>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-altmetrics" >
  
        <h2  class="pane-title">Statistics from Altmetric.com</h2>
    
  
  <div class="pane-content">
    <div data-badge-details="right" data-badge-type="medium-donut" data-doi="10.1136/bmjqs-2016-006181" data-hide-no-mentions="true" class="altmetric-embed"></div><div class="altmetrics-disabled" style="display:none">No Altmetric data available for this article.</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-markup" >
  
      
  
  <div class="pane-content">
    <div class="highwire-markup"><div xmlns="http://www.w3.org/1999/xhtml" id="content-block-markup" xmlns:xhtml="http://www.w3.org/1999/xhtml"><div class="article abstract-view "><span class="highwire-journal-article-marker-start"></span><ul class="kwd-group"><li class="kwd"><a href="/keyword/diagnostic-errors" class="hw-term hw-article-keyword hw-article-keyword-diagnostic-errors">Diagnostic errors</a></li><li class="kwd"><a href="/keyword/communication" class="hw-term hw-article-keyword hw-article-keyword-communication">Communication</a></li><li class="kwd"><a href="/keyword/qualitative-research" class="hw-term hw-article-keyword hw-article-keyword-qualitative-research">Qualitative research</a></li><li class="kwd"><a href="/keyword/healthcare-quality-improvement" class="hw-term hw-article-keyword hw-article-keyword-healthcare-quality-improvement">Healthcare quality improvement</a></li></ul><span class="highwire-journal-article-marker-end"></span></div><span id="related-urls"></span></div><a href="http://qualitysafety.bmj.com/content/early/2017/06/29/bmjqs-2016-006181.full" class="hw-link hw-link-article-full-text" data-icon-position="" data-hide-link-title="0">View Full Text</a></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-markup footnotes" >
  
      
  
  <div class="pane-content">
    <div class="highwire-markup"><div xmlns="http://www.w3.org/1999/xhtml" id="content-block-markup" xmlns:xhtml="http://www.w3.org/1999/xhtml"><div xmlns:xhtml="http://www.w3.org/1999/xhtml" class="section fn-group" id="fn-group-1"><h2>Footnotes</h2><ul><li class="fn-other" id="fn-1"><p id="p-53"><span class="fn-label">Contributors</span> Conception or design: ALS. Acquisition, analysis or interpretation of data: all authors. Drafting of the manuscript: ALS. Critical revision of the manuscript for important intellectual content: all authors. Final approval of manuscript: all authors. Obtained funding: ALS. All authors agree to be accountable for all aspects of the work in ensuring that questions related to the accuracy or integrity of any part of the work are appropriately investigated and resolved.</p></li><li class="fn-conflict" id="fn-2"><p id="p-54"><span class="fn-label">Competing interests</span> None declared.</p></li><li class="fn-other" id="fn-3"><p id="p-55"><span class="fn-label">Ethics approval</span> Institutional Review Boards at Memorial Sloan Kettering Cancer Center, the Icahn School of Medicine at Mount Sinai, and Weill Cornell Medical Center.</p></li><li class="fn-other" id="fn-4"><p id="p-56"><span class="fn-label">Provenance and peer review</span> Not commissioned; externally peer reviewed.</p></li><li class="fn-other" id="fn-5"><p id="p-57"><span class="fn-label">Data sharing statement</span> Summary data are available upon request.</p></li></ul></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2" >
  
        <h2  class="pane-title">Request permissions</h2>
    
  
  <div class="pane-content">
    <p>If you wish to reuse any or all of this article please use the link below which will take you to the Copyright Clearance Center&rsquo;s RightsLink service. You will be able to get a quick price and instant permission to reuse the content in many different ways.</p>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-ajax-pane-content pane-highwire-permission-link" >
  
        <h2  class="pane-title"><span class='panels-ajax-pane-title' data-pid='new-107'></span></h2>
    
  
  <div class="pane-content">
    <div class='panels-ajax-pane panels-ajax-pane-new-107' data-pid='new-107'></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-copyright h2-as-label" >
  
        <h2  class="pane-title">Copyright information: </h2>
    
  
  <div class="pane-content">
    <div class="field field-name-field-highwire-copyright field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><span class="nlm-copyright-statement" data-hwp-id="copyright-statement-1">© Article author(s) (or their employer(s) unless otherwise stated in the text of the article) 2017. All rights reserved. No commercial use is permitted unless otherwise expressly granted.</span></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-jnl-template-bmjj-challenge article-login" >
  
        <h2  class="pane-title">Read the full text or download the PDF:</h2>
    
  
  <div class="pane-content">
    <div class="panel-display three-layout " id="mini-panel-jnl_template_bmjj_challenge">
  
    
  <div class="panel-row-wrapper row">
    
    <div class="left-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-left">
        <div class="inside"><div class="panel-pane pane-add-to-cart" >
  
      
  
  <div class="pane-content">
    <span  class="highwire-foxycart-add-to-cart-ahah highwire-foxycart-add-to-cart-ahah" data-text="Buy this article" data-apath="/qhc/early/2017/06/29/bmjqs-2016-006181.atom" data-type="link" data-font-icon="" data-parent-id="135429"></span>  </div>

  
  </div>
</div>
      </div>
    </div>

    <div class="middle-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-middle">
        <div class="inside"><div class="panel-pane pane-custom pane-3" >
  
      
  
  <div class="pane-content">
    <p><button class="btn btn-default btn-lg" onclick="javascript:location.href = '/subscribe';" type="submit">Subscribe</button></p>
  </div>

  
  </div>
</div>
      </div>
    </div>
    
    <div class="right-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-right article-login">
        <div class="inside"><div class="panel-pane pane-custom pane-4" >
  
      
  
  <div class="pane-content">
    <button type="submit" class="btn btn-default btn-lg" id="sign-in" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" aria-hidden="true">Log in <svg class="icon icon-white icon-arrow-down"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/bmjj/img/defs.svg#icon-arrow-down"></use></svg></button>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-challenge-opportunity-pane-dropdown" >
  
      
  
  <div class="pane-content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-challenge_opportunity_pane_dropdown">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-society-logins society-logins" >
  
      
  
  <div class="pane-content">
    <span class="ui-button ui-state-default ui-dialog-titlebar-close" title="close"></span><div class="shib-login-link"><a href="/login/shibboleth?subcode=bmjjournals&amp;env=prod&amp;uri=http%3A//qualitysafety.bmj.com/" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via Institution</a></div><div class="openathens-login-link"><a href="https://openathens.highwire.org/initiate-login?subcode=bmjjournals&amp;returnURL=http%3A//qualitysafety.bmj.com/content/early/2017/06/29/bmjqs-2016-006181" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via OpenAthens</a></div><a href="http://www.npsf.org/?page=bmjaspps" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via ASPPS</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-opportunity-challenge" >
  
      
  
  <div class="pane-content">
    <div class='opportunity-challenge-login'><h3>Log in using your username and password</h3><div class="drupal-login compact"><form action="/content/early/2017/06/29/bmjqs-2016-006181?rss=1" method="post" id="highwire-user-login" accept-charset="UTF-8"><div><div id="edit-customtext" class="form-item form-item-label-before form-type-item">
 <span class="customtext">For personal accounts OR managers of institutional accounts</span>
</div>
<div class="form-item form-item-label-invisible form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name">Username <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Username" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-item-label-invisible form-type-password form-item-pass">
  <label class="element-invisible" for="edit-pass">Password <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Password" type="password" id="edit-pass" name="pass" size="30" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-sXfm_3Tm28J4jlkf7HFM1xpfu3kPONuq8P9yICGvgpw" />
<input type="hidden" name="form_id" value="highwire_user_login" />
<div class="bmjj-reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot your log in details?</a><a href="/user/register?destination=node/153601%3Frss%3D1" class="" data-icon-position="" data-hide-link-title="0">Register a new account?</a></div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Log in" class="form-submit" /></div><div class="reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot</a> your user name or password?</div></div></form></div></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
  
    
</div>

  </div>

  
  </div>
</div>
  </div>
</div>
</div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-jnl-template-bmjj-challenge article-login col-narrow-12 clear hidden" >
  
        <h2  class="pane-title">Read the full text or download the PDF:</h2>
    
  
  <div class="pane-content">
    <div class="panel-display three-layout " id="mini-panel-jnl_template_bmjj_challenge-1">
  
    
  <div class="panel-row-wrapper row">
    
    <div class="left-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-left">
        <div class="inside"><div class="panel-pane pane-add-to-cart" >
  
      
  
  <div class="pane-content">
    <span  class="highwire-foxycart-add-to-cart-ahah highwire-foxycart-add-to-cart-ahah" data-text="Buy this article" data-apath="/qhc/early/2017/06/29/bmjqs-2016-006181.atom" data-type="link" data-font-icon="" data-parent-id="135429"></span>  </div>

  
  </div>
</div>
      </div>
    </div>

    <div class="middle-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-middle">
        <div class="inside"><div class="panel-pane pane-custom pane-5" >
  
      
  
  <div class="pane-content">
    <p><button class="btn btn-default btn-lg" onclick="javascript:location.href = '/subscribe';" type="submit">Subscribe</button></p>
  </div>

  
  </div>
</div>
      </div>
    </div>
    
    <div class="right-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-right article-login">
        <div class="inside"><div class="panel-pane pane-custom pane-6" >
  
      
  
  <div class="pane-content">
    <button type="submit" class="btn btn-default btn-lg" id="sign-in" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" aria-hidden="true">Log in <svg class="icon icon-white icon-arrow-down"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/bmjj/img/defs.svg#icon-arrow-down"></use></svg></button>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-challenge-opportunity-pane-dropdown" >
  
      
  
  <div class="pane-content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-challenge_opportunity_pane_dropdown-1">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-society-logins society-logins" >
  
      
  
  <div class="pane-content">
    <span class="ui-button ui-state-default ui-dialog-titlebar-close" title="close"></span><div class="shib-login-link"><a href="/login/shibboleth?subcode=bmjjournals&amp;env=prod&amp;uri=http%3A//qualitysafety.bmj.com/" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via Institution</a></div><div class="openathens-login-link"><a href="https://openathens.highwire.org/initiate-login?subcode=bmjjournals&amp;returnURL=http%3A//qualitysafety.bmj.com/content/early/2017/06/29/bmjqs-2016-006181" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via OpenAthens</a></div><a href="http://www.npsf.org/?page=bmjaspps" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via ASPPS</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-opportunity-challenge" >
  
      
  
  <div class="pane-content">
    <div class='opportunity-challenge-login'><h3>Log in using your username and password</h3><div class="drupal-login compact"><form action="/content/early/2017/06/29/bmjqs-2016-006181?rss=1" method="post" id="highwire-user-login--2" accept-charset="UTF-8"><div><div id="edit-customtext--2" class="form-item form-item-label-before form-type-item">
 <span class="customtext">For personal accounts OR managers of institutional accounts</span>
</div>
<div class="form-item form-item-label-invisible form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name--2">Username <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Username" type="text" id="edit-name--2" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-item-label-invisible form-type-password form-item-pass">
  <label class="element-invisible" for="edit-pass--2">Password <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Password" type="password" id="edit-pass--2" name="pass" size="30" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-0GjE_-TcfWhOg8qSZePK1XhjzxgHFCez0MFMb-Muokk" />
<input type="hidden" name="form_id" value="highwire_user_login" />
<div class="bmjj-reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot your log in details?</a><a href="/user/register?destination=node/153601%3Frss%3D1" class="" data-icon-position="" data-hide-link-title="0">Register a new account?</a></div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Log in" class="form-submit" /></div><div class="reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot</a> your user name or password?</div></div></form></div></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
  
    
</div>

  </div>

  
  </div>
</div>
      </div>
      <a href="#" id="article-bottom"></a>
    </div>
    
    <div class="col-narrow-1 mobile-hidden back-top" id="back-top">
      <div class="panel-panel panel-region-left">
        <div class="inside" id="back-top-inner"><div class="panel-pane pane-bmjj-back-to-top article-go-to-top" >
  
      
  
  <div class="pane-content">
    <a href="#block-system-main" class="back-to-top" data-icon-position="" data-hide-link-title="0"><svg class="icon-article icon-arrow-up-top" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/bmjj/img/defs.svg#icon-arrow-up"></use></svg></a><a href="#article-bottom" class="back-to-top back-to-bottom" data-icon-position="" data-hide-link-title="0"><svg class="icon-article icon-arrow-up-top" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/bmjj/img/defs.svg#icon-arrow-down"></use></svg></a>  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
    <div class="panel-row-wrapper panel-row-last row" id="article-bottom-row">
    
    <div class="bottom-wrapper col-narrow-12">
      <div class="panel-panel panel-region-bottom">
        <div class="inside"><div class="panel-pane pane-snippet pane-footer-marketing-slots" >
  
      
  
  <div class="pane-content">
    <div class="snippet footer-marketing-slots" id="footer-marketing-slots">
  
      
  <div class="snippet-content">
     
          <iframe src="http://jobs.bmj.com/widget/bootstrap/job/#i=195" id="mdgxWidgetiFrame" title="careers widget"></iframe>

          <script type="text/javascript" src="//trendmd.s3.amazonaws.com/trendmd.min.js"></script>

          <script type="text/javascript">TrendMD.register(
          {journal_id: 1889, element: '#trendmd-suggestions', track_id: null}
          );</script>

          <div id="trendmd-suggestions"></div>
          </div>

</div>
  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
  </div>

  </div>
</div>
  </div>
          </div>
        </div><!-- /.region-content -->

        
        
      </div><!-- /.zone-content -->
    </div><!-- /.container -->
  </section> <!-- /.section-content -->
</div> <!-- /.page -->

<footer role="contentinfo" class="section section-footer container-fluid" id="footer">
    <section class="zone zone-footer row footer-journal-societies">
    <div class="region region-footer col-narrow-12">
      <div class="region-inner region-footer-inner">
          <div class="region region-footersoc">
    <div id="block-panels-mini-footer-society-images" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-footer_society_images">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-societies-logos" >
  
      
  
  <div class="pane-content">
    <ul><li><a href="http://www.health.org.uk/"><img src="http://resources.bmj.com/repository/journals-network-project/images/society-logos/society-logo-thf.png" alt="The Health Foundation" /></a></li></ul>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
      </div>
    </div><!-- /.region-footer-first -->
  </section>
    <section role="contentinfo" class="section section-footer">
    <div class="zone zone-footer footer-links">
      <nav class="row">
          <div class="region region-footerlinks1">
    <div id="block-menu-block-1" class="block block-menu-block" class="block block-menu-block">

    
  <div class="content">
    <div class="menu-block-wrapper menu-block-1 menu-name-menu-footer-menu-1 parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first expanded menu-mlid-9684 col-mobile-12 col-narrow-3 col-normal-3 col-wide-3"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Content</a><ul class="menu"><li class="first leaf menu-mlid-9685"><a href="/content/early/recent" class="" data-icon-position="" data-hide-link-title="0">Latest content</a></li>
<li class="leaf menu-mlid-9686"><a href="/content/current" class="" data-icon-position="" data-hide-link-title="0">Current issue</a></li>
<li class="leaf menu-mlid-9687"><a href="/content/by/year" class="" data-icon-position="" data-hide-link-title="0">Archive</a></li>
<li class="leaf menu-mlid-9688"><a href="http://qualitysafety.bmj.com/pages/browse-by-topic/" class="" data-icon-position="" data-hide-link-title="0">Browse by topic</a></li>
<li class="leaf menu-mlid-9689"><a href="http://qualitysafety.bmj.com/pages/most-read-articles/" class="" data-icon-position="" data-hide-link-title="0">Most read articles</a></li>
<li class="last leaf menu-mlid-9690"><a href="http://qualitysafety.bmj.com/eletters" class="" data-icon-position="" data-hide-link-title="0">Responses</a></li>
</ul></li>
<li class="expanded menu-mlid-9691 col-mobile-12 col-narrow-3 col-normal-3 col-wide-3"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Journal</a><ul class="menu"><li class="first leaf menu-mlid-9692"><a href="http://qualitysafety.bmj.com/pages/about/" class="" data-icon-position="" data-hide-link-title="0">About</a></li>
<li class="leaf menu-mlid-9693"><a href="http://qualitysafety.bmj.com/pages/editorial-board/" class="" data-icon-position="" data-hide-link-title="0">Editorial board</a></li>
<li class="leaf menu-mlid-9694"><a href="http://qualitysafety.bmj.com/pages/thank-you-to-our-reviewers/" class="" data-icon-position="" data-hide-link-title="0">Thank you to our reviewers</a></li>
<li class="leaf menu-mlid-9695"><a href="http://qualitysafety.bmj.com/alerts/toc/edit?destination=" class="" data-icon-position="" data-hide-link-title="0">Sign up for email alerts</a></li>
<li class="last leaf menu-mlid-9696"><a href="http://qualitysafety.bmj.com/pages/subscribe/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Subscribe</a></li>
</ul></li>
<li class="expanded menu-mlid-9697 col-mobile-12 col-narrow-3 col-normal-3 col-wide-3"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Authors</a><ul class="menu"><li class="first leaf menu-mlid-9698"><a href="http://qualitysafety.bmj.com/pages/authors/" class="" data-icon-position="" data-hide-link-title="0">Instructions for authors</a></li>
<li class="leaf menu-mlid-9699"><a href="http://mc.manuscriptcentral.com/bmjqs" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Submit an article</a></li>
<li class="last leaf menu-mlid-9700"><a href="http://openaccess.bmj.com/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Open Access at BMJ</a></li>
</ul></li>
<li class="last expanded menu-mlid-9701 col-mobile-12 col-narrow-3 col-normal-3 col-wide-3"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Help</a><ul class="menu"><li class="first leaf menu-mlid-9702"><a href="http://qualitysafety.bmj.com/pages/contact-us/" class="" data-icon-position="" data-hide-link-title="0">Contact us</a></li>
<li class="leaf menu-mlid-9703"><a href="http://journals.bmj.com/cgi/reprintform" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Reprints</a></li>
<li class="leaf menu-mlid-9704"><a href="http://www.bmj.com/company/products-services/rights-and-licensing/permissions/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Permissions</a></li>
<li class="leaf menu-mlid-9705"><a href="http://www.bmj.com/company/contact-us/advertising-sponsorship/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Advertising</a></li>
<li class="last leaf menu-mlid-9706"><a href="http://myaccount.bmj.com/myaccount/customerservice/salesforce-form.html" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Feedback form</a></li>
</ul></li>
</ul></div>
  </div>
</div>
  </div>
      </nav>
            <div class="row">
        <nav class="col-mobile-12 col-narrow-3 col-normal-3 col-wide-3">
            <div class="region region-footersocial">
    <div id="block-panels-mini-social-icons" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-social_icons">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-social-icons" >
  
      
  
  <div class="pane-content">
    <ul class="menu"><li class="leaf"><a href="http://qualitysafety.bmj.com/pages/rss-feeds" class="link-icon-only link-icon"><span class="icon icon-rss"></span><span class="title element-invisible"> RSS</span></a></li><li class="leaf"><a href="http://twitter.com/BMJ_Qual_Saf" class="link-icon-only link-icon"><span class="icon icon-twitter"></span><span class="title element-invisible"> Twitter</span></a></li><li class="leaf"><a href="http://www.facebook.com/BMJQualitySafety" class="link-icon-only link-icon"><span class="icon icon-facebook"></span><span class="title element-invisible"> Facebook</span></a></li></ul>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
        </nav>
      </div>
          </div>
  </section><!-- /.section-footer -->
    <section class="row footer-platform">
    <div class="col-mobile-12 col-narrow-4 logoBMJ">
      <a href="http://www.bmj.com/company"><svg class="logo-bmj-svg" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo-bmj"></use><svg></svg></svg></a>
    </div>
    <div class="col-mobile-12 col-narrow-8 legal">
      <div class="legal-inner">
        <ul>
          <li><a href="http://www.bmj.com/company/legal-information/">Website Terms &amp; Conditions</a></li>
          <li><a href="http://www.bmj.com/company/your-privacy/">Privacy &amp; Cookies</a></li>
          <li><a href="http://www.bmj.com/company/contact-us/">Contact BMJ</a></li>
        </ul>
        <p><small><span class="online-issn issn">Online: ISSN 2044-5423</span><span class="print-issn issn">Print: ISSN 2044-5415</span></small><br />
        <small>Copyright © 2017 by BMJ Publishing Group Ltd and The Health Foundation. All rights reserved. <br />
        京ICP备15042040号-3</small></p>
      </div>
    </div>
  </section>
</footer><!-- /.section-footer -->
  <script type="text/javascript" src="//qualitysafety.bmj.com/sites/default/files/advagg_js/js__6n0CmoDLnliXW-mFkrZf_AVfVVv-bcwoohk2sLXe90w__-B_lsxmB0a4KlTp5tVODOxI-rpqwa6MZU-qBAxJ4E7c__ENXQ55aE7t9Hsr6AhHrM3hGVNnF8Mm1PNEpAK7zAaEc.js"></script>
</body>
</html>
