<?xml version="1.0" encoding="UTF-8"?><!DOCTYPE html>
<html lang="en" dir="ltr" version="HTML+RDFa+MathML 1.1"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:mml="http://www.w3.org/1998/Math/MathML">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="dns-prefetch" href="//d1bxh8uas1mnw7.cloudfront.net" />
<link rel="shortcut icon" href="http://qualitysafety.bmj.com/sites/default/themes/bmjj/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="initial-scale=1, maximum-scale=1, width=device-width, user-scalable=yes, shrink-to-fit=no" />
<meta name="type" content="article" />
<meta name="category" content="other" />
<meta name="HW.identifier" content="/qhc/early/2018/01/23/bmjqs-2017-007217.atom" />
<meta name="HW.pisa" content="qhc;bmjqs-2017-007217v1" />
<meta name="DC.Format" content="text/html" />
<meta name="DC.Language" content="en" />
<meta name="DC.Title" content="Implementation of a colour-coded universal protocol safety initiative in Guatemala" />
<meta name="DC.Identifier" content="10.1136/bmjqs-2017-007217" />
<meta name="DC.Date" content="2018-01-23" />
<meta name="DC.Publisher" content="BMJ Publishing Group Ltd" />
<meta name="DC.Rights" content="© Article author(s) (or their employer(s) unless otherwise stated in the text of the article) 2018. All rights reserved. No commercial use is permitted unless otherwise expressly granted." />
<meta name="DC.AccessRights" content="restricted" />
<meta name="DC.Description" content="Background Universal protocol implementation can be challenging in low-income or middle-income countries, particularly when providers work together across language barriers. The aim of this quality improvement initiative was to test the implementation of a colour-coded universal protocol in a Guatemalan hospital staffed by US and Guatemalan providers.

Methods From 2013 to 2016, a US and Guatemalan team implemented a universal protocol at a Guatemalan surgical centre for children undergoing general surgical or urologic procedures. The protocol was a two-step patient identification and documentation checklist, with the first step of all chart element verification in the preoperative area, after which a blue hat was placed on the patient as a visual cue that this was completed. The second step included checklist confirmation in the operating room prior to the procedure. We tested protocol implementation over three phases, identifying implementation barriers and modifying clinical workflow after each phase. We measured the error rate in documentation or other universal protocol steps at each phase and made modifications based on iterative analysis.

Results Over the course of programme implementation, we substantially decreased the rate of errors in documentation or other universal protocol elements. After the first phase, 30/51 patients (58.8%) had at least one error. By the third phase, only 2/43 patients (4.6%) had any errors. All errors were corrected prior to surgery with no adverse outcomes.

Conclusions Care teams of providers from different countries pose potential challenges with patient safety. Implementation of a colour-coded universal protocol in this setting can prevent and reduce errors that could potentially lead to patient harm." />
<meta name="DC.Contributor" content="Brad M Taicher" />
<meta name="DC.Contributor" content="Shannon Tew" />
<meta name="DC.Contributor" content="Ligia Figueroa" />
<meta name="DC.Contributor" content="Fausto Hernandez" />
<meta name="DC.Contributor" content="Sherry S Ross" />
<meta name="DC.Contributor" content="Henry E Rice" />
<meta name="og:title" property="og:title" content="Implementation of a colour-coded universal protocol safety initiative in Guatemala" />
<meta name="og:url" property="og:url" content="http://qualitysafety.bmj.com/content/early/2018/01/23/bmjqs-2017-007217" />
<meta name="og:site_name" property="og:site_name" content="BMJ Quality &amp; Safety" />
<meta name="og:image" property="og:image" content="" />
<meta name="og:description" property="og:description" content="Background Universal protocol implementation can be challenging in low-income or middle-income countries, particularly when providers work together across language barriers. The aim of this quality improvement initiative was to test the implementation of a colour-coded universal protocol in a Guatemalan hospital staffed by US and Guatemalan providers.

Methods From 2013 to 2016, a US and Guatemalan team implemented a universal protocol at a Guatemalan surgical centre for children undergoing general surgical or urologic procedures. The protocol was a two-step patient identification and documentation checklist, with the first step of all chart element verification in the preoperative area, after which a blue hat was placed on the patient as a visual cue that this was completed. The second step included checklist confirmation in the operating room prior to the procedure. We tested protocol implementation over three phases, identifying implementation barriers and modifying clinical workflow after each phase. We measured the error rate in documentation or other universal protocol steps at each phase and made modifications based on iterative analysis.

Results Over the course of programme implementation, we substantially decreased the rate of errors in documentation or other universal protocol elements. After the first phase, 30/51 patients (58.8%) had at least one error. By the third phase, only 2/43 patients (4.6%) had any errors. All errors were corrected prior to surgery with no adverse outcomes.

Conclusions Care teams of providers from different countries pose potential challenges with patient safety. Implementation of a colour-coded universal protocol in this setting can prevent and reduce errors that could potentially lead to patient harm." />
<meta name="og:type" property="og:type" content="article" />
<meta name="article:published_time" content="2018-01-23" />
<meta name="article:section" content="Original research" />
<meta name="citation_title" content="Implementation of a colour-coded universal protocol safety initiative in Guatemala" />
<meta name="citation_abstract" lang="en" content="&lt;h3&gt;Background&lt;/h3&gt;
&lt;p&gt;Universal protocol implementation can be challenging in low-income or middle-income countries, particularly when providers work together across language barriers. The aim of this quality improvement initiative was to test the implementation of a colour-coded universal protocol in a Guatemalan hospital staffed by US and Guatemalan providers.&lt;/p&gt;&lt;h3&gt;Methods&lt;/h3&gt;
&lt;p&gt;From 2013 to 2016, a US and Guatemalan team implemented a universal protocol at a Guatemalan surgical centre for children undergoing general surgical or urologic procedures. The protocol was a two-step patient identification and documentation checklist, with the first step of all chart element verification in the preoperative area, after which a blue hat was placed on the patient as a visual cue that this was completed. The second step included checklist confirmation in the operating room prior to the procedure. We tested protocol implementation over three phases, identifying implementation barriers and modifying clinical workflow after each phase. We measured the error rate in documentation or other universal protocol steps at each phase and made modifications based on iterative analysis.&lt;/p&gt;&lt;h3&gt;Results&lt;/h3&gt;
&lt;p&gt;Over the course of programme implementation, we substantially decreased the rate of errors in documentation or other universal protocol elements. After the first phase, 30/51 patients (58.8%) had at least one error. By the third phase, only 2/43 patients (4.6%) had any errors. All errors were corrected prior to surgery with no adverse outcomes.&lt;/p&gt;&lt;h3&gt;Conclusions&lt;/h3&gt;
&lt;p&gt;Care teams of providers from different countries pose potential challenges with patient safety. Implementation of a colour-coded universal protocol in this setting can prevent and reduce errors that could potentially lead to patient harm.&lt;/p&gt;" />
<meta name="citation_journal_title" content="BMJ Qual Saf" />
<meta name="citation_publisher" content="BMJ Publishing Group Ltd" />
<meta name="citation_publication_date" content="2018/01/23" />
<meta name="citation_mjid" content="qhc;bmjqs-2017-007217v1" />
<meta name="citation_id" content="bmjqs-2017-007217v1" />
<meta name="citation_public_url" content="http://qualitysafety.bmj.com/content/early/2018/01/23/bmjqs-2017-007217" />
<meta name="citation_abstract_html_url" content="http://qualitysafety.bmj.com/content/early/2018/01/23/bmjqs-2017-007217.abstract" />
<meta name="citation_full_html_url" content="http://qualitysafety.bmj.com/content/early/2018/01/23/bmjqs-2017-007217.full" />
<meta name="citation_pdf_url" content="http://qualitysafety.bmj.com/content/early/2018/01/23/bmjqs-2017-007217.full.pdf" />
<meta name="citation_issn" content="2044-5415" />
<meta name="citation_issn" content="2044-5423" />
<meta name="citation_journal_abbrev" content="BMJ Qual Saf" />
<meta name="citation_doi" content="10.1136/bmjqs-2017-007217" />
<meta name="citation_pmid" content="29363608" />
<meta name="citation_article_type" content="Other" />
<meta name="citation_section" content="Original research" />
<meta name="citation_firstpage" content="bmjqs-2017-007217" />
<meta name="citation_author" content="Brad M Taicher" />
<meta name="citation_author_institution" content="Department of Anesthesiology" />
<meta name="citation_author_institution" content="Duke University Medical Center" />
<meta name="citation_author_institution" content="Department of Pediatrics" />
<meta name="citation_author_institution" content="Duke University Medical Center" />
<meta name="citation_author_institution" content="Department of Global Health" />
<meta name="citation_author_institution" content="Duke University Medical Center" />
<meta name="citation_author_orcid" content="http://orcid.org/0000-0001-9985-8637" />
<meta name="citation_author" content="Shannon Tew" />
<meta name="citation_author_institution" content="Department of Anesthesiology" />
<meta name="citation_author_institution" content="Duke University Medical Center" />
<meta name="citation_author" content="Ligia Figueroa" />
<meta name="citation_author_institution" content="Department of Pediatrics" />
<meta name="citation_author_institution" content="Moore Pediatric Surgical Center" />
<meta name="citation_author" content="Fausto Hernandez" />
<meta name="citation_author_institution" content="Department of Surgery" />
<meta name="citation_author_institution" content="Moore Pediatric Surgical Center" />
<meta name="citation_author" content="Sherry S Ross" />
<meta name="citation_author_institution" content="Department of Urology" />
<meta name="citation_author_institution" content="University of North Carolina" />
<meta name="citation_author" content="Henry E Rice" />
<meta name="citation_author_institution" content="Department of Pediatrics" />
<meta name="citation_author_institution" content="Duke University Medical Center" />
<meta name="citation_author_institution" content="Department of Global Health" />
<meta name="citation_author_institution" content="Duke University Medical Center" />
<meta name="citation_author_institution" content="Department of Surgery" />
<meta name="citation_author_institution" content="Duke University Medical Center" />
<meta name="citation_reference" content="citation_journal_title=The Lancet;citation_author=JG. Meara;citation_author=AJM. Leather;citation_author=L. Hagander;citation_title=Global Surgery 2030: evidence and solutions for achieving health, welfare, and economic development;citation_pages=569-624;citation_volume=386;citation_year=2015" />
<meta name="citation_reference" content="citation_journal_title=BMJ Qual Saf;citation_author=NK. Adhikari;citation_title=Patient safety without borders: measuring the global burden of adverse events;citation_volume=22;citation_year=2013;citation_pmid=23996095;citation_doi=10.1136/bmjqs-2013-002396" />
<meta name="citation_reference" content="citation_journal_title=BMJ;citation_author=RM. Wilson;citation_author=P. Michel;citation_author=S. Olsen;citation_title=Patient safety in developing countries: retrospective estimation of scale and nature of harm to patients in hospital;citation_volume=344;citation_year=2012;citation_pmid=22416061;citation_doi=10.1136/bmj.e832" />
<meta name="citation_reference" content="citation_journal_abbrev=Patient Saf Surg;citation_author=PF. Stahel;citation_author=PS. Mehler;citation_author=TJ. Clarke;citation_title=The 5th anniversary of the &quot;Universal Protocol&quot;: pitfalls and pearls revisited.;citation_pages=14-14;citation_volume=3;citation_year=2009;citation_issue=1;citation_pmid=19570213;citation_doi=10.1186/1754-9493-3-14" />
<meta name="citation_reference" content="citation_journal_title=AORN journal;citation_journal_abbrev=AORN J;citation_author=E. Norton;citation_title=Implementing the universal protocol hospital-wide.;citation_pages=1187-1197;citation_volume=85;citation_year=2007;citation_issue=6;citation_pmid=17560857;citation_doi=10.1016/j.aorn.2007.03.002" />
<meta name="citation_reference" content="citation_journal_title=Bulletin of the American College of Surgeons;citation_journal_abbrev=Bull Am Coll Surg;citation_author=Anon;citation_title=Wrong site surgery and the Universal Protocol.;citation_pages=63-63;citation_volume=91;citation_year=2006;citation_issue=11;citation_pmid=18557441" />
<meta name="citation_reference" content="citation_journal_title=New England Journal of Medicine;citation_journal_abbrev=NEJM;citation_author=AB. Haynes;citation_author=TG. Weiser;citation_author=WR. Berry;citation_title=A surgical safety checklist to reduce morbidity and mortality in a global population.;citation_pages=491-499;citation_volume=360;citation_year=2009;citation_issue=5;citation_pmid=19144931;citation_doi=10.1056/NEJMsa0810119" />
<meta name="citation_reference" content="citation_title=WHO guildelines for safe surgery: safe surgery saves lives;citation_author=WHO;citation_year=2009" />
<meta name="citation_reference" content="citation_journal_title=JAMA;citation_journal_abbrev=JAMA;citation_author=JH. Eichhorn;citation_author=JB. Cooper;citation_author=DJ. Cullen;citation_title=Standards for Patient Monitoring During Anesthesia at Harvard Medical School;citation_pages=1017-1020;citation_volume=256;citation_year=1986;citation_issue=8;citation_pmid=3735628;citation_doi=10.1001/jama.1986.03380080063029" />
<meta name="citation_reference" content="citation_journal_title=Int J Surg;citation_author=S. Vivekanantham;citation_author=RP. Ravindran;citation_author=K. Shanmugarajah;citation_title=Surgical safety checklists in developing countries;citation_pages=2-6;citation_volume=12;citation_year=2014" />
<meta name="citation_reference" content="citation_journal_title=Medical Journal of Australia;citation_journal_abbrev=Medical Journal of Australia;citation_author=LJ. Donaldson;citation_author=MG. Fletcher;citation_title=The WHO World Alliance for Patient Safety: towards the years of living less dangerously.;citation_pages=S69-S72;citation_volume=184;citation_year=2006;citation_issue=10 Suppl;citation_pmid=16719741" />
<meta name="citation_reference" content="citation_journal_title=Patient Saf Surg;citation_author=T. Bashford;citation_author=S. Reshamwalla;citation_author=J. McAuley;citation_title=Implementation of the WHO surgical safety checklist in an Ethiopian Referral Hospital;citation_pages=16;citation_volume=8;citation_year=2014;citation_pmid=24678854;citation_doi=10.1186/1754-9493-8-16" />
<meta name="citation_reference" content="citation_journal_title=BMC health services research [electronic resource];citation_journal_abbrev=BMC Health Serv Res;citation_author=JJ. Delgado Hurtado;citation_author=X. Jiménez;citation_author=MA. Peñalonzo;citation_title=Acceptance of the WHO Surgical Safety Checklist among surgical personnel in hospitals in Guatemala city.;citation_pages=169-169;citation_volume=12;citation_year=2012;citation_pmid=22721269;citation_doi=10.1186/1472-6963-12-169" />
<meta name="citation_reference" content="citation_journal_title=Ochsner J;citation_author=HT. Papaconstantinou;citation_author=C. Jo;citation_author=SI. Reznik;citation_title=IMPLEMENTATION OF A SURGICAL SAFETY CHECKLIST: IMPACT ON SURGICAL TEAM PERSPECTIVES;citation_pages=299-309;citation_volume=13;citation_year=2013;citation_issue=3" />
<meta name="citation_reference" content="citation_journal_title=J Patient Saf;citation_author=S. Taher;citation_author=F. Hejaili;citation_author=A. Karkar;citation_title=Safety climate in dialysis centers in Saudi Arabia: a multicenter study;citation_pages=101-4;citation_volume=10;citation_year=2014" />
<meta name="citation_reference" content="citation_journal_title=Paediatr Int Child Health;citation_author=KJ. Weiss;citation_author=MA. Kowalkowski;citation_author=R. Treviño;citation_title=Needs assessment to improve neonatal intensive care in Mexico;citation_pages=213-9;citation_volume=35;citation_year=2015" />
<meta name="citation_reference" content="citation_journal_title=Annals of surgery;citation_journal_abbrev=Ann Surg;citation_author=A. Borchard;citation_author=DL. Schwappach;citation_author=A. Barbir;citation_title=A systematic review of the effectiveness, compliance, and critical factors for implementation of safety checklists in surgery.;citation_pages=925-933;citation_volume=256;citation_year=2012;citation_issue=6;citation_pmid=22968074;citation_doi=10.1097/SLA.0b013e3182682f27" />
<meta name="citation_reference" content="citation_journal_title=Implement Sci;citation_author=BM. Gillespie;citation_author=A. Marshall;citation_title=Implementation of safety checklists in surgery: a realist synthesis of evidence;citation_pages=137;citation_volume=10;citation_year=2015;citation_pmid=26415946;citation_doi=10.1186/s13012-015-0319-9" />
<meta name="citation_reference" content="citation_journal_title=BMJ Qual Saf;citation_author=J. Bergs;citation_author=F. Lambrechts;citation_author=P. Simons;citation_title=Barriers and facilitators related to the implementation of surgical safety checklists: a systematic review of the qualitative evidence;citation_volume=24;citation_year=2015;citation_pmid=26199428;citation_doi=10.1136/bmjqs-2015-004021" />
<meta name="citation_reference" content="citation_journal_title=Springerplus;citation_title=A model for delivering subspecialty pediatric surgical care in low- and middle-income countries: one organization’s early experience;citation_volume=4;citation_year=2015" />
<meta name="citation_reference" content="citation_journal_title=Am Surg;citation_author=K. Nguyen;citation_author=SD. Bhattacharya;citation_author=MJ. Maloney;citation_title=Self-reported barriers to pediatric surgical care in Guatemala;citation_pages=885-8;citation_volume=79;citation_year=2013" />
<meta name="citation_reference" content="citation_journal_abbrev=Implement Sci;citation_author=LJ. Damschroder;citation_author=DC. Aron;citation_author=RE. Keith;citation_title=Fostering implementation of health services research findings into practice: a consolidated framework for advancing implementation science.;citation_pages=50-50;citation_volume=4;citation_year=2009;citation_pmid=19664226;citation_doi=10.1186/1748-5908-4-50" />
<meta name="citation_reference" content="citation_journal_title=Implement Sci;citation_author=RE. Keith;citation_author=JC. Crosson;citation_author=AS. O’Malley;citation_title=Using the Consolidated Framework for Implementation Research (CFIR) to produce actionable findings: a rapid-cycle evaluation approach to improving implementation;citation_pages=15;citation_volume=12;citation_year=2017" />
<meta name="citation_reference" content="citation_journal_title=BMJ Qual Saf;citation_author=G. Ogrinc;citation_author=L. Davies;citation_author=D. Goodman;citation_title=SQUIRE 2.0 (Standards for QUality Improvement Reporting Excellence): revised publication guidelines from a detailed consensus process;citation_volume=25;citation_year=2016;citation_pmid=26369893;citation_doi=10.1136/bmjqs-2015-004411" />
<meta name="citation_reference" content="citation_journal_title=Health services research;citation_journal_abbrev=Health Serv Res;citation_author=EH. Bradley;citation_author=LA. Curry;citation_author=KJ. Devers;citation_title=Qualitative data analysis for health services research: developing taxonomy, themes, and theory.;citation_pages=1758-1772;citation_volume=42;citation_year=2007;citation_issue=4;citation_pmid=17286625;citation_doi=10.1111/j.1475-6773.2006.00684.x" />
<meta name="citation_reference" content="citation_title=Individualism &amp; collectivism;citation_year=1995" />
<meta name="citation_reference" content="citation_journal_title=Pediatrics;citation_journal_abbrev=Pediatrics;citation_author=AL. Cohen;citation_author=F. Rivara;citation_author=EK. Marcuse;citation_title=Are Language Barriers Associated With Serious Medical Events in Hospitalized Pediatric Patients?;citation_pages=575-579;citation_volume=116;citation_year=2005;citation_issue=3;citation_pmid=16140695;citation_doi=10.1542/peds.2005-0521" />
<meta name="citation_reference" content="citation_journal_title=J Healthc Qual;citation_author=M. Wasserman;citation_author=MR. Renfrew;citation_author=AR. Green;citation_title=Identifying and preventing medical errors in patients with limited English proficiency: key findings and tools for the field;citation_pages=5-16;citation_volume=36;citation_year=2014;citation_pmid=23414547" />
<meta name="citation_reference" content="citation_journal_title=Archives of Surgery;citation_journal_abbrev=Arch Surg;citation_author=PF. Stahel;citation_author=AL. Sabel;citation_author=MS. Victoroff;citation_title=Wrong-Site and Wrong-Patient Procedures in the Universal Protocol Era: Analysis of a Prospective Database of Physician Self-reported Occurrences;citation_pages=978-984;citation_volume=145;citation_year=2010;citation_issue=10;citation_pmid=20956767;citation_doi=10.1001/archsurg.2010.185" />
<link rel="alternate" type="application/vnd.ms-powerpoint" title="Powerpoint" href="/content/early/2018/01/23/bmjqs-2017-007217.ppt" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://qualitysafety.bmj.com/content/early/2018/01/23/bmjqs-2017-007217" />
<link rel="alternate" type="application/pdf" title="Full Text (PDF)" href="/content/early/2018/01/23/bmjqs-2017-007217.full.pdf" />
<link rel="alternate" type="text/plain" title="Full Text (Plain)" href="/content/early/2018/01/23/bmjqs-2017-007217.full.txt" />
  <title>Implementation of a colour-coded universal protocol safety initiative in Guatemala | BMJ Quality &amp; Safety</title>  
  <link type="text/css" rel="stylesheet" href="//qualitysafety.bmj.com/sites/default/files/advagg_css/css__tIz6Audc-xZKwd8hDqkBs49dFAqwDYMyhWTSb-CL-R4__3fWgj6TDOXBZkZtU5u-k4SOHtZ-gGx7aLynmismPNKg__0IpC_RzG40glJFYqqEf6WtdcfL8OQM8wlalhMaes4i0.css" media="all" />
<link type="text/css" rel="stylesheet" href="//qualitysafety.bmj.com/sites/all/modules/highwire/highwire/highwire.style.highwire.css?p2q25d" media="all" />
<link type="text/css" rel="stylesheet" href="//qualitysafety.bmj.com/sites/default/files/advagg_css/css__QAudbmxa7wsk-IvNUjSDDiJfePBOzj-YUxmFx2VH6vs__NzWLCiePehm6FhPpJvr7JgYFRtGvu-UvT_mOv2V7ypY__0IpC_RzG40glJFYqqEf6WtdcfL8OQM8wlalhMaes4i0.css" media="all" />
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
/*!
 * yepnope1.5.4
 * (c) WTFPL, GPLv2
 */
(function(a,b,c){function d(a){return"[object Function]"==o.call(a)}function e(a){return"string"==typeof a}function f(){}function g(a){return!a||"loaded"==a||"complete"==a||"uninitialized"==a}function h(){var a=p.shift();q=1,a?a.t?m(function(){("c"==a.t?B.injectCss:B.injectJs)(a.s,0,a.a,a.x,a.e,1)},0):(a(),h()):q=0}function i(a,c,d,e,f,i,j){function k(b){if(!o&&g(l.readyState)&&(u.r=o=1,!q&&h(),l.onload=l.onreadystatechange=null,b)){"img"!=a&&m(function(){t.removeChild(l)},50);for(var d in y[c])y[c].hasOwnProperty(d)&&y[c][d].onload()}}var j=j||B.errorTimeout,l=b.createElement(a),o=0,r=0,u={t:d,s:c,e:f,a:i,x:j};1===y[c]&&(r=1,y[c]=[]),"object"==a?l.data=c:(l.src=c,l.type=a),l.width=l.height="0",l.onerror=l.onload=l.onreadystatechange=function(){k.call(this,r)},p.splice(e,0,u),"img"!=a&&(r||2===y[c]?(t.insertBefore(l,s?null:n),m(k,j)):y[c].push(l))}function j(a,b,c,d,f){return q=0,b=b||"j",e(a)?i("c"==b?v:u,a,b,this.i++,c,d,f):(p.splice(this.i++,0,a),1==p.length&&h()),this}function k(){var a=B;return a.loader={load:j,i:0},a}var l=b.documentElement,m=a.setTimeout,n=b.getElementsByTagName("script")[0],o={}.toString,p=[],q=0,r="MozAppearance"in l.style,s=r&&!!b.createRange().compareNode,t=s?l:n.parentNode,l=a.opera&&"[object Opera]"==o.call(a.opera),l=!!b.attachEvent&&!l,u=r?"object":l?"script":"img",v=l?"script":u,w=Array.isArray||function(a){return"[object Array]"==o.call(a)},x=[],y={},z={timeout:function(a,b){return b.length&&(a.timeout=b[0]),a}},A,B;B=function(a){function b(a){var a=a.split("!"),b=x.length,c=a.pop(),d=a.length,c={url:c,origUrl:c,prefixes:a},e,f,g;for(f=0;f<d;f++)g=a[f].split("="),(e=z[g.shift()])&&(c=e(c,g));for(f=0;f<b;f++)c=x[f](c);return c}function g(a,e,f,g,h){var i=b(a),j=i.autoCallback;i.url.split(".").pop().split("?").shift(),i.bypass||(e&&(e=d(e)?e:e[a]||e[g]||e[a.split("/").pop().split("?")[0]]),i.instead?i.instead(a,e,f,g,h):(y[i.url]?i.noexec=!0:y[i.url]=1,f.load(i.url,i.forceCSS||!i.forceJS&&"css"==i.url.split(".").pop().split("?").shift()?"c":c,i.noexec,i.attrs,i.timeout),(d(e)||d(j))&&f.load(function(){k(),e&&e(i.origUrl,h,g),j&&j(i.origUrl,h,g),y[i.url]=2})))}function h(a,b){function c(a,c){if(a){if(e(a))c||(j=function(){var a=[].slice.call(arguments);k.apply(this,a),l()}),g(a,j,b,0,h);else if(Object(a)===a)for(n in m=function(){var b=0,c;for(c in a)a.hasOwnProperty(c)&&b++;return b}(),a)a.hasOwnProperty(n)&&(!c&&!--m&&(d(j)?j=function(){var a=[].slice.call(arguments);k.apply(this,a),l()}:j[n]=function(a){return function(){var b=[].slice.call(arguments);a&&a.apply(this,b),l()}}(k[n])),g(a[n],j,b,n,h))}else!c&&l()}var h=!!a.test,i=a.load||a.both,j=a.callback||f,k=j,l=a.complete||f,m,n;c(h?a.yep:a.nope,!!i),i&&c(i)}var i,j,l=this.yepnope.loader;if(e(a))g(a,0,l,0);else if(w(a))for(i=0;i<a.length;i++)j=a[i],e(j)?g(j,0,l,0):w(j)?B(j):Object(j)===j&&h(j,l);else Object(a)===a&&h(a,l)},B.addPrefix=function(a,b){z[a]=b},B.addFilter=function(a){x.push(a)},B.errorTimeout=1e4,null==b.readyState&&b.addEventListener&&(b.readyState="loading",b.addEventListener("DOMContentLoaded",A=function(){b.removeEventListener("DOMContentLoaded",A,0),b.readyState="complete"},0)),a.yepnope=k(),a.yepnope.executeStack=h,a.yepnope.injectJs=function(a,c,d,e,i,j){var k=b.createElement("script"),l,o,e=e||B.errorTimeout;k.src=a;for(o in d)k.setAttribute(o,d[o]);c=j?h:c||f,k.onreadystatechange=k.onload=function(){!l&&g(k.readyState)&&(l=1,c(),k.onload=k.onreadystatechange=null)},m(function(){l||(l=1,c(1))},e),i?k.onload():n.parentNode.insertBefore(k,n)},a.yepnope.injectCss=function(a,c,d,e,g,i){var e=b.createElement("link"),j,c=i?h:c||f;e.href=a,e.rel="stylesheet",e.type="text/css";for(j in d)e.setAttribute(j,d[j]);g||(n.parentNode.insertBefore(e,n),m(c,0))}})(this,document);

//--><!]]>
</script>
<script type="text/javascript" src="//qualitysafety.bmj.com/sites/all/libraries/modernizr/modernizr.min.js?p2q25d"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
yepnope({
  test: Modernizr.matchmedia,
  nope: '/sites/all/libraries/media-match/media.match.min.js'
});
//--><!]]>
</script>
<script type="text/javascript" src="//qualitysafety.bmj.com/sites/default/files/advagg_js/js__jGfr-z48ZirLL12EDvReR-YRbZ4N6vPtvjD3lseF4Qk__XLWuy8VBd8mGeXKuBIw1rf1D5NysIiUM0VvIGE_xSqs__0IpC_RzG40glJFYqqEf6WtdcfL8OQM8wlalhMaes4i0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var DC = { Date : "", subject : "" };var ga_article_category = "Original research";var ga_article_page_type = "other";var ga_article_pub_year = "2018";var ga_customer_number = "";var ga_user_type = "";DC.Date = "2018-01-23";DC.subject = "";
//--><!]]>
</script>
<script type="text/javascript" src="//qualitysafety.bmj.com/sites/default/files/advagg_js/js__z5btjnnAq_fk7qdl2KolLwX_-SAtOkt7fol18AwawSA__4nyTNPzeyjvRZbW3iHIAfes7EiRe4VnKtB9LsqQcwuE__0IpC_RzG40glJFYqqEf6WtdcfL8OQM8wlalhMaes4i0.js"></script>
<script type="text/javascript" defer="defer" async="async" src="//cdn.foxycart.com/bmjpg.ecommerce.highwire.org/loader.js"></script>
<script type="text/javascript" src="//qualitysafety.bmj.com/sites/default/files/advagg_js/js___JoWN7J7mdbROgVNW2qzpxKt-C5LDZWzfoCdLWL8DZA__grwPTD89aYW9jf-HldJGJeeJnh-KBIbHddCyuKt_yL4__0IpC_RzG40glJFYqqEf6WtdcfL8OQM8wlalhMaes4i0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

    jQuery(document).ready(function() {
      var topOffset = jQuery(window).height() - jQuery('#article-top').offset().top + 100;
      jQuery('.article-go-to-top').css('margin-top', topOffset);
      jQuery('.article-go-to-top').affix({
        offset: {
          top: function () {
            return (this.top = topOffset-10);
          },
          bottom:  function () {
            if(jQuery('#article-bottom-row').length){
              return (this.bottom = jQuery('#footer').outerHeight(true) + jQuery('#article-bottom-row').outerHeight(true)+180)
            }else{
              return (this.bottom = jQuery('#footer').outerHeight(true)+180)
            }
          } 
        }
      });
    });
//--><!]]>
</script>
<script type="text/javascript" src="//qualitysafety.bmj.com/sites/default/files/advagg_js/js__uZ2WnI1YxOLdceY7ZawBODFbdt8Km0yNX6qN1pjbwsI__9H2S3NWlW2DUM5_MF-vT1lwQwoT0Zy2259DR4Ai4Cfs__0IpC_RzG40glJFYqqEf6WtdcfL8OQM8wlalhMaes4i0.js"></script>
<script type="text/javascript" src="https://d1bxh8uas1mnw7.cloudfront.net/assets/embed.js"></script>
<script type="text/javascript" src="//qualitysafety.bmj.com/sites/default/files/advagg_js/js__Ka8RiqVKhJBPyta6dLl09FdsO5LWe-ZUSsox4Z2wBOE__PXPTG8yywLxzhHRrKQ1dx89VudMhmrIf8Vh70zarigY__0IpC_RzG40glJFYqqEf6WtdcfL8OQM8wlalhMaes4i0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.MathJax = { menuSettings: { zoom: "Click" } };
//--><!]]>
</script>
<script type="text/javascript" src="//qualitysafety.bmj.com/sites/default/files/advagg_js/js__O0HlBYTG2UzKsxQckXz8D5dOecISZEQv15Ix5r2rEUk__YLMQ13ZtWJkyAGnCORh6ZeBk6-Zbp2AIhb0SQ7-hRk4__0IpC_RzG40glJFYqqEf6WtdcfL8OQM8wlalhMaes4i0.js"></script>
<script type="text/javascript">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</script>
  <!--[if lt IE 10]><script src="http://qualitysafety.bmj.com/sites/all/themes/highwire/axon/js/media.match.min.js" type="text/javascript"></script><![endif]-->
  <!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="/sites/default/themes/bmjj/css/theme/ie-7-8.css" /><![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-154625 node-type-highwire-article">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MXPRKW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MXPRKW');</script>
<!-- End Google Tag Manager -->
    <div id="skip-link">
  <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>


<div  class="page" id="page">
  <section class="container-fluid content-header">
    <section class="row cookie-message-section">
      <div id="cookie-notice" class="col-mobile-12">
        <span class="cookie-all">This site uses cookies.</span>
        <a class="more-info mobile-only">More info<svg class="icon-white icon-arrow-down" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow-down"></use><svg></svg></svg></a>

        <span class="btn-close">
          <a id="mobile-nav-close" href="#" class="wrap-icon"><svg class="icon-white icon-close" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use><svg></svg></svg></a>
        </span>

        <span class="more-info-text mobile-hidden">By continuing to browse the site you are agreeing to our use of cookies. <a href="http://company.bmj.com/privacy-policy/#cookies"> Find out more here</a></span>
      </div>
    </section>
    <header role="banner" class="section section-header row">

      <div class="zone zone-superheader">
        <div class="region region-superheader">
          <div class="region-inner region-superheader-inner">
              <div class="region region-superheader">
    <div id="block-panels-mini-jnl-template-bmjj-uid-strng" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-jnl_template_bmjj_uid_strng">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-highwire-inst-branding" >
  
      
  
  <div class="pane-content">
    <div class="col-narrow-12 ad-snippet col-normal-12"><div id="oas_Top"></div><script type="text/javascript">oas_tag.loadAd("Top");</script></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
          </div>
        </div><!-- /.region-superheader -->
      </div><!-- /.zone-super-header -->

      <div class="site-info mobile-hidden">
        
              </div><!-- /.site-info -->
      <div class="zone zone-header row mobile-hidden">
        <div class="region region-header">
          <div class="region-inner region-header-inner">
              <div class="region region-header">
    <div id="block-panels-mini-feedbackify" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-feedbackify">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-custom pane-7" >
  
      
  
  <div class="pane-content">
    <!-- Feedbackify third party software -->
<script type="text/javascript">
var fby = fby || [];
fby.push(['showTab',
{id: '11171', position: 'right', color: '#CD202C'}
]);
(function ()
{ var f = document.createElement('script'); f.type = 'text/javascript'; f.async = true; f.src = '//cdn.feedbackify.com/f.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(f, s); }
)();
</script>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
           </div>
         </div><!-- ./region-header -->
      </div><!-- /.zone-header -->
    </header> <!-- /.section-header -->
    <section class="row visible-sm visible-md visible-lg header header-platform mobile-hidden">
      <div class="col-narrow-3 col-normal-3 col-large-3 logo-bmj">
        <div class="l-inline">
          <p class="logo-bmj-journals"><a href="http://journals.bmj.com/" title="BMJ Journals"><img src="/sites/default/themes/bmjj/img/logos/logo-bmj-journals.svg" title="BMJ Journals" alt="BMJ Journals"/>
</a></p>
                  </div>
      </div>
      <div class="col-narrow-9 col-normal-9 col-large-9 no-right-padding">
                  <div class="region region-top">
            <div class="region-inner">
                <div class="region region-platmenu">
    <div id="block-menu-menu-platform-menu" class="block block-menu" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/subscribe" data-hide-link-title="0" class="" data-icon-position="">Subscribe</a></li>
<li class="leaf"><a href="/" id="menu-login" class="drop-menu link-icon-right link-icon"><span class="title">Log In</span> <span class="icon icon-arrow-down"></span></a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click" data-block-id="panels_mini|challenge_opportunity_pane_dropdown" id="&lt;front&gt;-drop-link-728" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-challenge-opportunity-pane-dropdown" class="block block-panels-mini article-login bmjj-login" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-challenge_opportunity_pane_dropdown-2">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-society-logins society-logins" >
  
      
  
  <div class="pane-content">
    <span class="ui-button ui-state-default ui-dialog-titlebar-close" title="close"></span><div class="shib-login-link"><a href="/login/shibboleth?subcode=bmjjournals&amp;env=prod&amp;uri=http%3A//qualitysafety.bmj.com/" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via Institution</a></div><div class="openathens-login-link"><a href="https://openathens.highwire.org/initiate-login?subcode=bmjjournals&amp;returnURL=http%3A//qualitysafety.bmj.com/content/early/2018/01/23/bmjqs-2017-007217" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via OpenAthens</a></div><a href="http://www.npsf.org/?page=bmjaspps" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via ASPPS</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-opportunity-challenge" >
  
      
  
  <div class="pane-content">
    <div class='opportunity-challenge-login'><h3>Log in using your username and password</h3><div class="drupal-login compact"><form action="/content/early/2018/01/23/bmjqs-2017-007217?rss=1" method="post" id="highwire-user-login--4" accept-charset="UTF-8"><div><div id="edit-customtext--4" class="form-item form-item-label-before form-type-item">
 <span class="customtext">For personal accounts OR managers of institutional accounts</span>
</div>
<div class="form-item form-item-label-invisible form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name--4">Username <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Username" type="text" id="edit-name--4" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-item-label-invisible form-type-password form-item-pass">
  <label class="element-invisible" for="edit-pass--4">Password <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Password" type="password" id="edit-pass--4" name="pass" size="30" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-Kaw3_uka7u2vJGPgx3BcjNOB0f5f-XxMizWrQqb1SEM" />
<input type="hidden" name="form_id" value="highwire_user_login" />
<div class="bmjj-reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot your log in details?</a><a href="/user/register?destination=node/154625%3Frss%3D1" class="" data-icon-position="" data-hide-link-title="0">Register a new account?</a></div><div class="form-actions form-wrapper" id="edit-actions--4"><input type="submit" id="edit-submit--5" name="op" value="Log in" class="form-submit" /></div><div class="reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot</a> your user name or password?</div></div></form></div></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
</li>
<li class="leaf"><a href="/cart" class="link-icon-right link-icon"><span class="title">Basket</span> <span class="icon icon-basket"></span></a></li>
<li class="last leaf"><a href="/search" id="menu-search" class="drop-menu link-icon-right link-icon"><span class="title">Search</span> <span class="icon icon-search"></span></a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click" data-block-id="panels_mini|jnl_template_bmjj_search_box" id="search-drop-link-729" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-jnl-template-bmjj-search-box" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display one-layout " id="mini-panel-jnl_template_bmjj_search_box-1">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-highwire-seach-quicksearch block-search pull-left" >
  
      
  
  <div class="pane-content">
    <form class="highwire-quicksearch button-style-mini button-style-mini" action="/content/early/2018/01/23/bmjqs-2017-007217?rss=1" method="post" id="highwire-search-quicksearch-form-1" accept-charset="UTF-8"><div><div class="form-item form-item-label-invisible form-type-textfield form-item-keywords">
  <label class="element-invisible" for="edit-keywords--2">Search for this keyword </label>
 <input placeholder="search" type="text" id="edit-keywords--2" name="keywords" value="" size="60" maxlength="128" class="form-text" />
</div>
<input data-icon-only="1" data-font-icon="icon-search" data-icon-position="after" type="submit" id="edit-submit--6" name="op" value="Search" class="form-submit" /><input type="hidden" name="form_build_id" value="form-OewJphxzi-DvPjqfW-aZldxTZ442qSvTwzdfip8T2zs" />
<input type="hidden" name="form_id" value="highwire_search_quicksearch_form_1" />
</div></form>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-10 pull-right advanced-search-link" >
  
      
  
  <div class="pane-content">
    <a href="/search">Advanced search</a>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
</li>
</ul>  </div>
</div>
  </div>
            </div>
          </div><!-- /.region-top -->
                </div>
    </section>
        <div class="row header header-journal">
      <div class="col-mobile-7 col-narrow-4 col-normal-4 logo-journal">
                <a href="/"><img src="http://resources.bmj.com/repository/journals-network-project/images/journal-logos/logo-qualitysafety.svg" alt="BMJ Quality &amp; Safety" id="logo-img"></a>
      </div>
            <div class="col-mobile-5 col-narrow-8 col-normal-8 no-right-padding nav-journal">
          <div class="region region-journmenu">
    <div id="block-system-main-menu" class="block block-system mobile-hidden block-menu" class="block block-system mobile-hidden block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/content/early/recent" class="" data-icon-position="" data-hide-link-title="0">Latest content</a></li>
<li class="leaf"><a href="/content/current" class="" data-icon-position="" data-hide-link-title="0">Current issue</a></li>
<li class="leaf"><a href="/content/by/year" class="" data-icon-position="" data-hide-link-title="0">Archive</a></li>
<li class="leaf"><a href="http://qualitysafety.bmj.com/pages/authors/" class="" data-icon-position="" data-hide-link-title="0">Authors</a></li>
<li class="last leaf"><a href="http://qualitysafety.bmj.com/pages/about/" class="" data-icon-position="" data-hide-link-title="0">About</a></li>
</ul>  </div>
</div>
<div id="block-panels-mini-mobile-slide-out-menu" class="block block-panels-mini mobile-only" class="block block-panels-mini mobile-only">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-mobile_slide_out_menu">
  <div class="panel-panel panel-col">
    <div><div id="" class="highwire-responsive-toggle-group"><div class="panel-pane pane-panels-mini pane-jnl-template-bmjj-search-box" >
  
        <h2  class="pane-title"><span class="icon-search"></span></h2>
    
  
  <div class="pane-content">
    <div class="panel-display one-layout " id="mini-panel-jnl_template_bmjj_search_box">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-highwire-seach-quicksearch block-search pull-left" >
  
      
  
  <div class="pane-content">
    <form class="highwire-quicksearch button-style-mini button-style-mini" action="/content/early/2018/01/23/bmjqs-2017-007217?rss=1" method="post" id="highwire-search-quicksearch-form-0" accept-charset="UTF-8"><div><div class="form-item form-item-label-invisible form-type-textfield form-item-keywords">
  <label class="element-invisible" for="edit-keywords">Search for this keyword </label>
 <input placeholder="search" type="text" id="edit-keywords" name="keywords" value="" size="60" maxlength="128" class="form-text" />
</div>
<input data-icon-only="1" data-font-icon="icon-search" data-icon-position="after" type="submit" id="edit-submit--3" name="op" value="Search" class="form-submit" /><input type="hidden" name="form_build_id" value="form-gyuhwSYWk7TJJEvHNueYPT0_2vpgwwFIyefUz5mYYVc" />
<input type="hidden" name="form_id" value="highwire_search_quicksearch_form_0" />
</div></form>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-8 pull-right advanced-search-link" >
  
      
  
  <div class="pane-content">
    <a href="/search">Advanced search</a>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
<div class="panel-pane pane-block pane-menu-menu-mobile-slideout-menu pane-menu" >
  
        <h2  class="pane-title"><span class="icon-menu"></span></h2>
    
  
  <div class="pane-content">
    <ul class="menu"><li class="first leaf"><a href="/" class="menu-close link-icon-only link-icon"><span class="icon icon-close"></span> <span class="title element-invisible">Close</span></a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click" data-block-id="panels_mini|mobile_slide_out_autobot_menu" id="&lt;front&gt;-drop-link-781" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-mobile-slide-out-autobot-menu" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display one-layout " id="mini-panel-mobile_slide_out_autobot_menu">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-menu-tree pane-main-menu" >
  
        <h2  class="pane-title">Main menu</h2>
    
  
  <div class="pane-content">
    <div class="menu-block-wrapper menu-block-ctools-main-menu-1 menu-name-main-menu parent-mlid-main-menu:0 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-9871"><a href="/content/early/recent" class="" data-icon-position="" data-hide-link-title="0">Latest content</a></li>
<li class="leaf menu-mlid-9872"><a href="/content/current" class="" data-icon-position="" data-hide-link-title="0">Current issue</a></li>
<li class="leaf menu-mlid-9873"><a href="/content/by/year" class="" data-icon-position="" data-hide-link-title="0">Archive</a></li>
<li class="leaf menu-mlid-9874"><a href="http://qualitysafety.bmj.com/pages/authors/" class="" data-icon-position="" data-hide-link-title="0">Authors</a></li>
<li class="last leaf menu-mlid-9875"><a href="http://qualitysafety.bmj.com/pages/about/" class="" data-icon-position="" data-hide-link-title="0">About</a></li>
</ul></div>
  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
</li>
<li class="leaf"><a href="/subscribe" data-hide-link-title="0" class="callout-link" data-icon-position="">Subscribe</a></li>
<li class="leaf"><a href="/" class="mobile-drop-down callout-link link-icon-right link-icon"><span class="title">Log in</span> <span class="icon icon-plus"></span></a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click" data-block-id="panels_mini|jnl_template_bmjj_login" id="&lt;front&gt;-drop-link-780" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-jnl-template-bmjj-login" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-jnl_template_bmjj_login">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-society-logins society-logins opportunity-challenge-login" >
  
      
  
  <div class="pane-content">
    <span class="ui-button ui-state-default ui-dialog-titlebar-close" title="close"></span><div class="shib-login-link"><a href="/login/shibboleth?subcode=bmjjournals&amp;env=prod&amp;uri=http%3A//qualitysafety.bmj.com/" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via Institution</a></div><div class="openathens-login-link"><a href="https://openathens.highwire.org/initiate-login?subcode=bmjjournals&amp;returnURL=http%3A//qualitysafety.bmj.com/content/early/2018/01/23/bmjqs-2017-007217" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via OpenAthens</a></div><a href="http://www.npsf.org/?page=bmjaspps" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via ASPPS</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-opportunity-challenge" >
  
      
  
  <div class="pane-content">
    <div class='opportunity-challenge-login'><h3>Log in using your username and password</h3><div class="drupal-login compact"><form action="/content/early/2018/01/23/bmjqs-2017-007217?rss=1" method="post" id="highwire-user-login--3" accept-charset="UTF-8"><div><div id="edit-customtext--3" class="form-item form-item-label-before form-type-item">
 <span class="customtext">For personal accounts OR managers of institutional accounts</span>
</div>
<div class="form-item form-item-label-invisible form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name--3">Username <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Username" type="text" id="edit-name--3" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-item-label-invisible form-type-password form-item-pass">
  <label class="element-invisible" for="edit-pass--3">Password <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Password" type="password" id="edit-pass--3" name="pass" size="30" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-ytsSyPCrtGun5YEzO6uhywBI9ggPn4wnU5DIhzNAZrs" />
<input type="hidden" name="form_id" value="highwire_user_login" />
<div class="bmjj-reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot your log in details?</a><a href="/user/register?destination=node/154625%3Frss%3D1" class="" data-icon-position="" data-hide-link-title="0">Register a new account?</a></div><div class="form-actions form-wrapper" id="edit-actions--3"><input type="submit" id="edit-submit--4" name="op" value="Log in" class="form-submit" /></div><div class="reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot</a> your user name or password?</div></div></form></div></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
</li>
<li class="last leaf"><a href="http://journals.bmj.com/" data-hide-link-title="0" class="bmj-link" data-icon-position="">BMJ Journals</a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click dropped" data-block-id="panels_mini|jnl_template_bmjj_uid_strng_side" id="http://journals.bmj.com/-drop-link-0" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-jnl-template-bmjj-uid-strng-side" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-jnl_template_bmjj_uid_strng_side">
  <div class="panel-panel panel-col">
    <div></div>
  </div>
</div>
  </div>
</div>
</div>
</li>
</ul>  </div>

  
  </div>
</div></div>
  </div>
</div>
  </div>
</div>
  </div>
      </div><!-- /.region-top -->
          </div>
          </section>
  <section role="main" class="section section-content container-fluid">
        <div class="crumb-navigation">
      <div class="row">
        <div class="col-mobile-12 col-narrow-9 col-normal-9  col-wide-10 breadcrumbs">
          <h2 class="element-invisible">You are here</h2><div class="item-list"><ul class="breadcrumb"><li class="first"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Home</a></li>
<li><a href="/content/early/recent" class="" data-icon-position="" data-hide-link-title="0">Online First</a></li>
<li class="last"><span class="active">Implementation of a colour-coded universal protocol safety initiative in Guatemala</span></li>
</ul></div>        </div>
        <div class="mobile-hidden col-narrow-3 col-normal-3 col-wide-2 email-alerts">
          <span>
            <a href="/alerts" class="email-alerts-label"><i class="icon icon-article-alerts"></i> Email alerts</a>
          </span>
        </div>
      </div>
    </div>
            <div class="container">
          <div class="zone zone-content row">
        <div class="region region-content col-narrow-12">
          <div class="region-inner region-content-inner">
            <a id="main-content"></a>
                                                                                                  <div class="region region-content">
    <div id="block-system-main" class="block block-system" class="block block-system">

    
  <div class="content">
    <div class="panel-display two-layout " >
    <div class="panel-row-wrapper panel-row-first row">
    
    <div class="top-wrapper col-narrow-12">
      <div class="panel-panel panel-region-top">
        <div class="inside"><div class="panel-pane pane-panels-mini pane-article-tabset-mobile mobile-only"  id="mobile-article-tab-container">
  
      
  
  <div class="pane-content">
    <div class="panel-display two-layout " id="mini-panel-article_tabset_mobile_">
    
  <div class="panel-row-wrapper row">
    
    <div class="left-wrapper col-mobile-6">
      <div class="panel-panel panel-region-left">
        <div class="inside"><div class="panel-pane pane-bmjj-mob-tab-title"  id="mobile-tab-title">
  
      
  
  <div class="pane-content">
    <p><span class="icon-article-text"></span>Article Text</p>  </div>

  
  </div>
</div>
      </div>
    </div>
    
    <div class="right-wrapper col-mobile-6">
      <div class="panel-panel panel-region-right">
        <div class="inside"><div class="panel-pane pane-bmjj-mobile-article-menu" >
  
      
  
  <div class="pane-content">
    <a href="#block-system-main" class="mobile-article-tab" data-icon-position="" data-hide-link-title="0">Article menu <span class="icon-plus icon-toggle"></span></a><div class="mobile-art-drop-down"></div>  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
  
  </div>

  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
    
  <div class="panel-row-wrapper row relative" id="article-top">
    
    <div class="left-wrapper col-narrow-2 col-normal-1 col-wide-1 tab-pane">
      <div class="panel-panel panel-region-left">
        <div class="inside"><div class="panel-pane pane-highwire-panel-tabs pane-panels-ajax-tab-tabs nav nav-tabs nav-stacked articleToolbar mobile-hidden"  id="nav-tabs">
  
      
  
  <div class="pane-content">
    <div class="item-list"><ul class="tabs inline panels-ajax-tab"><li class=" first"><a href="/content/early/2018/01/23/bmjqs-2017-007217" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_tab_art" data-target-id="highwire_article_tabs" data-entity-context="node:154625" data-trigger="" data-url-enabled="1"><span class="icon-article-text"></span>Article <br/>Text</a><a href="/panels_ajax_tab/jnl_template_bmjj_tab_art/node:154625/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/early/2018/01/23/bmjqs-2017-007217.info" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_art_info" data-target-id="highwire_article_tabs" data-entity-context="node:154625" data-trigger="info" data-url-enabled="1"><span class="icon-article-info"></span>Article <br/>info</a><a href="/panels_ajax_tab/jnl_template_bmjj_art_info/node:154625/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/early/2018/01/23/bmjqs-2017-007217.citation-tools" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_cite_tool" data-target-id="highwire_article_tabs" data-entity-context="node:154625" data-trigger="citation-tools" data-url-enabled="1"><span class="icon-citation-tools"></span>Citation <br/>Tools</a><a href="/panels_ajax_tab/jnl_template_bmjj_cite_tool/node:154625/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/early/2018/01/23/bmjqs-2017-007217.share" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_share" data-target-id="highwire_article_tabs" data-entity-context="node:154625" data-trigger="share" data-url-enabled="1"><span class="icon-share"></span>Share</a><a href="/panels_ajax_tab/jnl_template_bmjj_share/node:154625/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/early/2018/01/23/bmjqs-2017-007217.responses" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_tab_elets" data-target-id="highwire_article_tabs" data-entity-context="node:154625" data-trigger="responses" data-url-enabled="1"><span class="icon-responses"></span>Responses</a><a href="/panels_ajax_tab/jnl_template_bmjj_tab_elets/node:154625/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/early/2018/01/23/bmjqs-2017-007217.altmetrics" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_tab_altmetrics" data-target-id="highwire_article_tabs" data-entity-context="node:154625" data-trigger="altmetrics" data-url-enabled="1"><span class="icon-article-stats"></span>Article <br/>metrics</a><a href="/panels_ajax_tab/jnl_template_bmjj_tab_altmetrics/node:154625/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=" last"><a href="/content/early/2018/01/23/bmjqs-2017-007217.alerts" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_art_alert" data-target-id="highwire_article_tabs" data-entity-context="node:154625" data-trigger="alerts" data-url-enabled="1"><span class="icon-article-alerts"></span>Alerts</a><a href="/panels_ajax_tab/jnl_template_bmjj_art_alert/node:154625/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
</ul></div>  </div>

  
  </div>
</div>
      </div>
    </div>
    
    <div class="right-wrapper col-narrow-9 col-normal-10 col-wide-10 article-pane panel-region-main">
      <div class="panel-panel panel-region-right">
        <div class="inside"><div class="panel-pane pane-bmjj-challenge-modal col-mobile-2 col-narrow-1 pull-right " >
  
      
  
  <div class="pane-content">
    <a href="" class="" data-icon-position="" data-hide-link-title="0"><a href="#" id="chal-modal" class="article-pdf-download">PDF</a></a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-highwire-article-cat article-category col-narrow-10" >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-highwire-article-cat field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Original research</div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-article-citation col-mobile-10 col-narrow-11 article-title" >
  
      
  
  <div class="pane-content">
    <div class="highwire-article-citation highwire-citation-type-highwire-article" data-node-nid="154625" id="node154625" data-pisa="qhc;bmjqs-2017-007217v1" data-pisa-master="qhc;bmjqs-2017-007217" data-apath="/qhc/early/2018/01/23/bmjqs-2017-007217.atom"><cite  class="highwire-cite highwire-cite-highwire-article highwire-citation-bmjj-title clearfix">
      <div class="highwire-cite-title">Implementation of a colour-coded universal protocol safety initiative in Guatemala</div>        <span class="highwire-cite-access"><span class="highwire-citation-access highwire-citation-access-check" data-pisa-id="qhc;bmjqs-2017-007217" data-atom-uri="/qhc/early/2018/01/23/bmjqs-2017-007217.atom" data-request-view="full"></span></span>
  </cite>
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-panel-tabs-container col-narrow-12 clear" >
  
      
  
  <div class="pane-content">
    <div data-panels-ajax-tab-preloaded="jnl_template_bmjj_tab_art" id="panels-ajax-tab-container-highwire_article_tabs" class="panels-ajax-tab-container"><div class="panels-ajax-tab-loading" style ="display:none"><img class="loading" src="http://qualitysafety.bmj.com/sites/all/modules/contrib/panels_ajax_tab/images/loading.gif" alt="Loading" title="Loading" /></div><div class="panels-ajax-tab-wrap-jnl_template_bmjj_tab_art"><div class="panel-display panel-1col clearfix" >
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-highwire-markup author-affiliates col-narrow-12 author-affiliates-corresp article" >
  
      
  
  <div class="pane-content">
    <div class="highwire-markup"><div xmlns="http://www.w3.org/1999/xhtml" id="content-block-markup" xmlns:xhtml="http://www.w3.org/1999/xhtml"><div xmlns:xhtml="http://www.w3.org/1999/xhtml" class="contributors"><ol class="contributor-list" id="contrib-group-1"><li class="contributor" id="contrib-1"><span class="name">Brad M Taicher</span><a id="xref-aff-1-1" class="xref-aff" href="#aff-1">1</a><span class="xref-sep">,</span><a id="xref-aff-2-1" class="xref-aff" href="#aff-2">2</a><span class="xref-sep">,</span><a id="xref-aff-3-1" class="xref-aff" href="#aff-3">3</a>, </li><li class="contributor" id="contrib-2"><span class="name">Shannon Tew</span><a id="xref-aff-1-2" class="xref-aff" href="#aff-1">1</a>, </li><li class="contributor" id="contrib-3"><span class="name">Ligia Figueroa</span><a id="xref-aff-4-1" class="xref-aff" href="#aff-4">4</a>, </li><li class="contributor" id="contrib-4"><span class="name">Fausto Hernandez</span><a id="xref-aff-5-1" class="xref-aff" href="#aff-5">5</a>, </li><li class="contributor" id="contrib-5"><span class="name">Sherry S Ross</span><a id="xref-aff-6-1" class="xref-aff" href="#aff-6">6</a>, </li><li class="last" id="contrib-6"><span class="name">Henry E Rice</span><a id="xref-aff-2-2" class="xref-aff" href="#aff-2">2</a><span class="xref-sep">,</span><a id="xref-aff-3-2" class="xref-aff" href="#aff-3">3</a><span class="xref-sep">,</span><a id="xref-aff-7-1" class="xref-aff" href="#aff-7">7</a></li></ol><ol class="affiliation-list"><li class="aff"><a id="aff-1" name="aff-1"></a><address><sup>1</sup><span class="institution">Department of Anesthesiology</span>, <span class="institution">Duke University Medical Center</span>, <span class="addr-line">Durham</span>, <span class="addr-line">North Carolina</span>, USA</address></li><li class="aff"><a id="aff-2" name="aff-2"></a><address><sup>2</sup><span class="institution">Department of Pediatrics</span>, <span class="institution">Duke University Medical Center</span>, <span class="addr-line">Durham</span>, <span class="addr-line">North Carolina</span>, USA</address></li><li class="aff"><a id="aff-3" name="aff-3"></a><address><sup>3</sup><span class="institution">Department of Global Health</span>, <span class="institution">Duke University Medical Center</span>, <span class="addr-line">Durham</span>, <span class="addr-line">North Carolina</span>, USA</address></li><li class="aff"><a id="aff-4" name="aff-4"></a><address><sup>4</sup><span class="institution">Department of Pediatrics</span>, <span class="institution">Moore Pediatric Surgical Center</span>, <span class="addr-line">Guatemala City</span>, Guatemala</address></li><li class="aff"><a id="aff-5" name="aff-5"></a><address><sup>5</sup><span class="institution">Department of Surgery</span>, <span class="institution">Moore Pediatric Surgical Center</span>, <span class="addr-line">Guatemala City</span>, Guatemala</address></li><li class="aff"><a id="aff-6" name="aff-6"></a><address><sup>6</sup><span class="institution">Department of Urology</span>, <span class="institution">University of North Carolina</span>, <span class="addr-line">Chapel Hill</span>, <span class="addr-line">North Carolina</span>, USA</address></li><li class="aff"><a id="aff-7" name="aff-7"></a><address><sup>7</sup><span class="institution">Department of Surgery</span>, <span class="institution">Duke University Medical Center</span>, <span class="addr-line">Durham</span>, <span class="addr-line">North Carolina</span>, USA</address></li></ol><ol class="corresp-list"><li class="corresp" id="corresp-1"><span class="corresp-label">Correspondence to</span> Dr Brad M Taicher, Department of Anesthesiology, Duke University Medical Center, Durham, NC 27710, USA; <span class="em-link"><span class="em-addr">brad.taicher{at}duke.edu</span></span></li></ol></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-markup" >
  
      
  
  <div class="pane-content">
    <div class="highwire-markup"><div xmlns="http://www.w3.org/1999/xhtml" id="content-block" xmlns:xhtml="http://www.w3.org/1999/xhtml"><div class="article abstract-view "><span class="highwire-journal-article-marker-start"></span><div class="section abstract" id="abstract-1"><h2>Abstract</h2><div id="sec-1" class="subsection"><p id="p-1"><strong>Background</strong> Universal protocol implementation can be challenging in low-income or middle-income countries, particularly when providers work together across language barriers. The aim of this quality improvement initiative was to test the implementation of a colour-coded universal protocol in a Guatemalan hospital staffed by US and Guatemalan providers.</p></div><div id="sec-2" class="subsection"><p id="p-2"><strong>Methods</strong> From 2013 to 2016, a US and Guatemalan team implemented a universal protocol at a Guatemalan surgical centre for children undergoing general surgical or urologic procedures. The protocol was a two-step patient identification and documentation checklist, with the first step of all chart element verification in the preoperative area, after which a blue hat was placed on the patient as a visual cue that this was completed. The second step included checklist confirmation in the operating room prior to the procedure. We tested protocol implementation over three phases, identifying implementation barriers and modifying clinical workflow after each phase. We measured the error rate in documentation or other universal protocol steps at each phase and made modifications based on iterative analysis.</p></div><div id="sec-3" class="subsection"><p id="p-3"><strong>Results</strong> Over the course of programme implementation, we substantially decreased the rate of errors in documentation or other universal protocol elements. After the first phase, 30/51 patients (58.8%) had at least one error. By the third phase, only 2/43 patients (4.6%) had any errors. All errors were corrected prior to surgery with no adverse outcomes.</p></div><div id="sec-4" class="subsection"><p id="p-4"><strong>Conclusions</strong> Care teams of providers from different countries pose potential challenges with patient safety. Implementation of a colour-coded universal protocol in this setting can prevent and reduce errors that could potentially lead to patient harm.</p></div></div><ul class="kwd-group"><li class="kwd">paediatrics</li><li class="kwd">surgery</li><li class="kwd">patient safety</li><li class="kwd">checklists</li><li class="kwd">audit and feedback</li></ul><span class="highwire-journal-article-marker-end"></span></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-snippet pane-jnl-template-bmjj-art-middle-ad oas-ads oas-ads-mid pull-right" >
  
      
  
  <div class="pane-content">
    <div class="snippet jnl-template-bmjj-art-middle-ad" id="jnl-template-bmjj-art-middle-ad">
  
      
  <div class="snippet-content">
    <div id="oas_Middle1"><script type="text/javascript">oas_tag.loadAd("Middle1");</script></div>
  </div>

</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-1" >
  
      
  
  <div class="pane-content">
    <p><a href="http://dx.doi.org/10.1136/bmjqs-2017-007217" target="_new">http://dx.doi.org/10.1136/bmjqs-2017-007217</a></p>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-altmetrics" >
  
        <h2  class="pane-title">Statistics from Altmetric.com</h2>
    
  
  <div class="pane-content">
    <div data-badge-details="right" data-badge-type="medium-donut" data-doi="10.1136/bmjqs-2017-007217" data-hide-no-mentions="true" class="altmetric-embed"></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-markup" >
  
      
  
  <div class="pane-content">
    <div class="highwire-markup"><div xmlns="http://www.w3.org/1999/xhtml" id="content-block-markup" xmlns:xhtml="http://www.w3.org/1999/xhtml"><div class="article abstract-view "><span class="highwire-journal-article-marker-start"></span><ul class="kwd-group"><li class="kwd"><a href="/keyword/paediatrics" class="hw-term hw-article-keyword hw-article-keyword-paediatrics" rel="nofollow">paediatrics</a></li><li class="kwd"><a href="/keyword/surgery" class="hw-term hw-article-keyword hw-article-keyword-surgery" rel="nofollow">surgery</a></li><li class="kwd"><a href="/keyword/patient-safety" class="hw-term hw-article-keyword hw-article-keyword-patient-safety" rel="nofollow">patient safety</a></li><li class="kwd"><a href="/keyword/checklists" class="hw-term hw-article-keyword hw-article-keyword-checklists" rel="nofollow">checklists</a></li><li class="kwd"><a href="/keyword/audit-and-feedback" class="hw-term hw-article-keyword hw-article-keyword-audit-and-feedback" rel="nofollow">audit and feedback</a></li></ul><span class="highwire-journal-article-marker-end"></span></div><span id="related-urls"></span></div><a href="http://qualitysafety.bmj.com/content/early/2018/01/23/bmjqs-2017-007217.full" class="hw-link hw-link-article-full-text" data-icon-position="" data-hide-link-title="0">View Full Text</a></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-markup footnotes" >
  
      
  
  <div class="pane-content">
    <div class="highwire-markup"><div xmlns="http://www.w3.org/1999/xhtml" id="content-block-markup" xmlns:xhtml="http://www.w3.org/1999/xhtml"><div xmlns:xhtml="http://www.w3.org/1999/xhtml" class="section fn-group" id="fn-group-1"><h2>Footnotes</h2><ul><li class="fn-other" id="fn-1"><p id="p-41">BMT and ST contributed equally.</p></li><li class="fn-conflict" id="fn-2"><p id="p-42"><span class="fn-label">Competing interests</span> None declared.</p></li><li class="fn-other" id="fn-3"><p id="p-43"><span class="fn-label">Ethics approval</span> IRB.</p></li><li class="fn-other" id="fn-4"><p id="p-44"><span class="fn-label">Provenance and peer review</span> Not commissioned; externally peer reviewed.</p></li></ul></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2" >
  
        <h2  class="pane-title">Request permissions</h2>
    
  
  <div class="pane-content">
    <p>If you wish to reuse any or all of this article please use the link below which will take you to the Copyright Clearance Center&rsquo;s RightsLink service. You will be able to get a quick price and instant permission to reuse the content in many different ways.</p>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-ajax-pane-content pane-highwire-permission-link" >
  
        <h2  class="pane-title"><span class='panels-ajax-pane-title' data-pid='new-107'></span></h2>
    
  
  <div class="pane-content">
    <div class='panels-ajax-pane panels-ajax-pane-new-107' data-pid='new-107'></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-copyright h2-as-label" >
  
        <h2  class="pane-title">Copyright information: </h2>
    
  
  <div class="pane-content">
    <div class="field field-name-field-highwire-copyright field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><span class="nlm-copyright-statement" data-hwp-id="copyright-statement-1">© Article author(s) (or their employer(s) unless otherwise stated in the text of the article) 2018. All rights reserved. No commercial use is permitted unless otherwise expressly granted.</span></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-jnl-template-bmjj-challenge article-login" >
  
        <h2  class="pane-title">Read the full text or download the PDF:</h2>
    
  
  <div class="pane-content">
    <div class="panel-display three-layout " id="mini-panel-jnl_template_bmjj_challenge">
  
    
  <div class="panel-row-wrapper row">
    
    <div class="left-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-left">
        <div class="inside"><div class="panel-pane pane-add-to-cart" >
  
      
  
  <div class="pane-content">
    <span  class="highwire-foxycart-add-to-cart-ahah highwire-foxycart-add-to-cart-ahah" data-text="Buy this article" data-apath="/qhc/early/2018/01/23/bmjqs-2017-007217.atom" data-type="link" data-font-icon="" data-parent-id="135429"></span>  </div>

  
  </div>
</div>
      </div>
    </div>

    <div class="middle-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-middle">
        <div class="inside"><div class="panel-pane pane-custom pane-3" >
  
      
  
  <div class="pane-content">
    <p><button class="btn btn-default btn-lg" onclick="javascript:location.href = '/subscribe';" type="submit">Subscribe</button></p>
  </div>

  
  </div>
</div>
      </div>
    </div>
    
    <div class="right-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-right article-login">
        <div class="inside"><div class="panel-pane pane-custom pane-4" >
  
      
  
  <div class="pane-content">
    <button type="submit" class="btn btn-default btn-lg" id="sign-in" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" aria-hidden="true">Log in <svg class="icon icon-white icon-arrow-down"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/bmjj/img/defs.svg#icon-arrow-down"></use></svg></button>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-challenge-opportunity-pane-dropdown" >
  
      
  
  <div class="pane-content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-challenge_opportunity_pane_dropdown">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-society-logins society-logins" >
  
      
  
  <div class="pane-content">
    <span class="ui-button ui-state-default ui-dialog-titlebar-close" title="close"></span><div class="shib-login-link"><a href="/login/shibboleth?subcode=bmjjournals&amp;env=prod&amp;uri=http%3A//qualitysafety.bmj.com/" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via Institution</a></div><div class="openathens-login-link"><a href="https://openathens.highwire.org/initiate-login?subcode=bmjjournals&amp;returnURL=http%3A//qualitysafety.bmj.com/content/early/2018/01/23/bmjqs-2017-007217" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via OpenAthens</a></div><a href="http://www.npsf.org/?page=bmjaspps" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via ASPPS</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-opportunity-challenge" >
  
      
  
  <div class="pane-content">
    <div class='opportunity-challenge-login'><h3>Log in using your username and password</h3><div class="drupal-login compact"><form action="/content/early/2018/01/23/bmjqs-2017-007217?rss=1" method="post" id="highwire-user-login" accept-charset="UTF-8"><div><div id="edit-customtext" class="form-item form-item-label-before form-type-item">
 <span class="customtext">For personal accounts OR managers of institutional accounts</span>
</div>
<div class="form-item form-item-label-invisible form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name">Username <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Username" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-item-label-invisible form-type-password form-item-pass">
  <label class="element-invisible" for="edit-pass">Password <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Password" type="password" id="edit-pass" name="pass" size="30" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-l5z-ci2y52WupURpFrT-SrsKDb2HdQhydsaPEpiN1ak" />
<input type="hidden" name="form_id" value="highwire_user_login" />
<div class="bmjj-reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot your log in details?</a><a href="/user/register?destination=node/154625%3Frss%3D1" class="" data-icon-position="" data-hide-link-title="0">Register a new account?</a></div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Log in" class="form-submit" /></div><div class="reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot</a> your user name or password?</div></div></form></div></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
  
    
</div>

  </div>

  
  </div>
</div>
  </div>
</div>
</div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-jnl-template-bmjj-challenge article-login col-narrow-12 clear hidden" >
  
        <h2  class="pane-title">Read the full text or download the PDF:</h2>
    
  
  <div class="pane-content">
    <div class="panel-display three-layout " id="mini-panel-jnl_template_bmjj_challenge-1">
  
    
  <div class="panel-row-wrapper row">
    
    <div class="left-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-left">
        <div class="inside"><div class="panel-pane pane-add-to-cart" >
  
      
  
  <div class="pane-content">
    <span  class="highwire-foxycart-add-to-cart-ahah highwire-foxycart-add-to-cart-ahah" data-text="Buy this article" data-apath="/qhc/early/2018/01/23/bmjqs-2017-007217.atom" data-type="link" data-font-icon="" data-parent-id="135429"></span>  </div>

  
  </div>
</div>
      </div>
    </div>

    <div class="middle-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-middle">
        <div class="inside"><div class="panel-pane pane-custom pane-5" >
  
      
  
  <div class="pane-content">
    <p><button class="btn btn-default btn-lg" onclick="javascript:location.href = '/subscribe';" type="submit">Subscribe</button></p>
  </div>

  
  </div>
</div>
      </div>
    </div>
    
    <div class="right-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-right article-login">
        <div class="inside"><div class="panel-pane pane-custom pane-6" >
  
      
  
  <div class="pane-content">
    <button type="submit" class="btn btn-default btn-lg" id="sign-in" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" aria-hidden="true">Log in <svg class="icon icon-white icon-arrow-down"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/bmjj/img/defs.svg#icon-arrow-down"></use></svg></button>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-challenge-opportunity-pane-dropdown" >
  
      
  
  <div class="pane-content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-challenge_opportunity_pane_dropdown-1">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-society-logins society-logins" >
  
      
  
  <div class="pane-content">
    <span class="ui-button ui-state-default ui-dialog-titlebar-close" title="close"></span><div class="shib-login-link"><a href="/login/shibboleth?subcode=bmjjournals&amp;env=prod&amp;uri=http%3A//qualitysafety.bmj.com/" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via Institution</a></div><div class="openathens-login-link"><a href="https://openathens.highwire.org/initiate-login?subcode=bmjjournals&amp;returnURL=http%3A//qualitysafety.bmj.com/content/early/2018/01/23/bmjqs-2017-007217" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via OpenAthens</a></div><a href="http://www.npsf.org/?page=bmjaspps" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via ASPPS</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-opportunity-challenge" >
  
      
  
  <div class="pane-content">
    <div class='opportunity-challenge-login'><h3>Log in using your username and password</h3><div class="drupal-login compact"><form action="/content/early/2018/01/23/bmjqs-2017-007217?rss=1" method="post" id="highwire-user-login--2" accept-charset="UTF-8"><div><div id="edit-customtext--2" class="form-item form-item-label-before form-type-item">
 <span class="customtext">For personal accounts OR managers of institutional accounts</span>
</div>
<div class="form-item form-item-label-invisible form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name--2">Username <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Username" type="text" id="edit-name--2" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-item-label-invisible form-type-password form-item-pass">
  <label class="element-invisible" for="edit-pass--2">Password <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Password" type="password" id="edit-pass--2" name="pass" size="30" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-_m56zwzAC24bnr3yOl9KsQqcWsxrAtT_smSowbkInBE" />
<input type="hidden" name="form_id" value="highwire_user_login" />
<div class="bmjj-reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot your log in details?</a><a href="/user/register?destination=node/154625%3Frss%3D1" class="" data-icon-position="" data-hide-link-title="0">Register a new account?</a></div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Log in" class="form-submit" /></div><div class="reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot</a> your user name or password?</div></div></form></div></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
  
    
</div>

  </div>

  
  </div>
</div>
      </div>
      <a href="#" id="article-bottom"></a>
    </div>
    
    <div class="col-narrow-1 mobile-hidden back-top" id="back-top">
      <div class="panel-panel panel-region-left">
        <div class="inside" id="back-top-inner"><div class="panel-pane pane-bmjj-back-to-top article-go-to-top" >
  
      
  
  <div class="pane-content">
    <a href="#block-system-main" class="back-to-top" data-icon-position="" data-hide-link-title="0"><svg class="icon-article icon-arrow-up-top" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/bmjj/img/defs.svg#icon-arrow-up"></use></svg></a><a href="#article-bottom" class="back-to-top back-to-bottom" data-icon-position="" data-hide-link-title="0"><svg class="icon-article icon-arrow-up-top" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/bmjj/img/defs.svg#icon-arrow-down"></use></svg></a>  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
    <div class="panel-row-wrapper panel-row-last row" id="article-bottom-row">
    
    <div class="bottom-wrapper col-narrow-12">
      <div class="panel-panel panel-region-bottom">
        <div class="inside"><div class="panel-pane pane-snippet pane-footer-marketing-slots" >
  
      
  
  <div class="pane-content">
    <div class="snippet footer-marketing-slots" id="footer-marketing-slots">
  
      
  <div class="snippet-content">
     
          <iframe src="http://jobs.bmj.com/widget/bootstrap/job/#i=195" id="mdgxWidgetiFrame" title="careers widget"></iframe>

          <script type="text/javascript" src="//trendmd.s3.amazonaws.com/trendmd.min.js"></script>

          <script type="text/javascript">TrendMD.register(
          {journal_id: 1889, element: '#trendmd-suggestions', track_id: null}
          );</script>

          <div id="trendmd-suggestions"></div>
          </div>

</div>
  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
  </div>

  </div>
</div>
  </div>
          </div>
        </div><!-- /.region-content -->

        
        
      </div><!-- /.zone-content -->
    </div><!-- /.container -->
  </section> <!-- /.section-content -->
</div> <!-- /.page -->

<footer role="contentinfo" class="section section-footer container-fluid" id="footer">
    <section class="zone zone-footer row footer-journal-societies">
    <div class="region region-footer col-narrow-12">
      <div class="region-inner region-footer-inner">
          <div class="region region-footersoc">
    <div id="block-panels-mini-footer-society-images" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-footer_society_images">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-societies-logos" >
  
      
  
  <div class="pane-content">
    <ul><li><a href="http://www.health.org.uk/"><img src="http://resources.bmj.com/repository/journals-network-project/images/society-logos/society-logo-thf.png" alt="The Health Foundation" /></a></li></ul>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
      </div>
    </div><!-- /.region-footer-first -->
  </section>
    <section role="contentinfo" class="section section-footer">
    <div class="zone zone-footer footer-links">
      <nav class="row">
          <div class="region region-footerlinks1">
    <div id="block-menu-block-1" class="block block-menu-block" class="block block-menu-block">

    
  <div class="content">
    <div class="menu-block-wrapper menu-block-1 menu-name-menu-footer-menu-1 parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first expanded menu-mlid-9876 col-mobile-12 col-narrow-3 col-normal-3 col-wide-3"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Content</a><ul class="menu"><li class="first leaf menu-mlid-9877"><a href="/content/early/recent" class="" data-icon-position="" data-hide-link-title="0">Latest content</a></li>
<li class="leaf menu-mlid-9878"><a href="/content/current" class="" data-icon-position="" data-hide-link-title="0">Current issue</a></li>
<li class="leaf menu-mlid-9879"><a href="/content/by/year" class="" data-icon-position="" data-hide-link-title="0">Archive</a></li>
<li class="leaf menu-mlid-9880"><a href="http://qualitysafety.bmj.com/pages/browse-by-topic/" class="" data-icon-position="" data-hide-link-title="0">Browse by topic</a></li>
<li class="leaf menu-mlid-9881"><a href="http://qualitysafety.bmj.com/pages/most-read-articles/" class="" data-icon-position="" data-hide-link-title="0">Most read articles</a></li>
<li class="last leaf menu-mlid-9882"><a href="http://qualitysafety.bmj.com/eletters" class="" data-icon-position="" data-hide-link-title="0">Responses</a></li>
</ul></li>
<li class="expanded menu-mlid-9883 col-mobile-12 col-narrow-3 col-normal-3 col-wide-3"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Journal</a><ul class="menu"><li class="first leaf menu-mlid-9884"><a href="http://qualitysafety.bmj.com/pages/about/" class="" data-icon-position="" data-hide-link-title="0">About</a></li>
<li class="leaf menu-mlid-9885"><a href="http://qualitysafety.bmj.com/pages/editorial-board/" class="" data-icon-position="" data-hide-link-title="0">Editorial board</a></li>
<li class="leaf menu-mlid-9886"><a href="http://qualitysafety.bmj.com/pages/thank-you-to-our-reviewers/" class="" data-icon-position="" data-hide-link-title="0">Thank you to our reviewers</a></li>
<li class="leaf menu-mlid-9887"><a href="http://qualitysafety.bmj.com/alerts/toc/edit?destination=" class="" data-icon-position="" data-hide-link-title="0">Sign up for email alerts</a></li>
<li class="last leaf menu-mlid-9888"><a href="http://qualitysafety.bmj.com/pages/subscribe/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Subscribe</a></li>
</ul></li>
<li class="expanded menu-mlid-9889 col-mobile-12 col-narrow-3 col-normal-3 col-wide-3"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Authors</a><ul class="menu"><li class="first leaf menu-mlid-9890"><a href="http://qualitysafety.bmj.com/pages/authors/" class="" data-icon-position="" data-hide-link-title="0">Instructions for authors</a></li>
<li class="leaf menu-mlid-9891"><a href="http://mc.manuscriptcentral.com/bmjqs" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Submit an article</a></li>
<li class="last leaf menu-mlid-9892"><a href="http://openaccess.bmj.com/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Open Access at BMJ</a></li>
</ul></li>
<li class="last expanded menu-mlid-9893 col-mobile-12 col-narrow-3 col-normal-3 col-wide-3"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Help</a><ul class="menu"><li class="first leaf menu-mlid-9894"><a href="http://qualitysafety.bmj.com/pages/contact-us/" class="" data-icon-position="" data-hide-link-title="0">Contact us</a></li>
<li class="leaf menu-mlid-9895"><a href="http://journals.bmj.com/cgi/reprintform" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Reprints</a></li>
<li class="leaf menu-mlid-9896"><a href="http://www.bmj.com/company/products-services/rights-and-licensing/permissions/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Permissions</a></li>
<li class="leaf menu-mlid-9897"><a href="http://www.bmj.com/company/contact-us/advertising-sponsorship/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Advertising</a></li>
<li class="last leaf menu-mlid-9898"><a href="http://myaccount.bmj.com/myaccount/customerservice/salesforce-form.html" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Feedback form</a></li>
</ul></li>
</ul></div>
  </div>
</div>
  </div>
      </nav>
            <div class="row">
        <nav class="col-mobile-12 col-narrow-3 col-normal-3 col-wide-3">
            <div class="region region-footersocial">
    <div id="block-panels-mini-social-icons" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-social_icons">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-social-icons" >
  
      
  
  <div class="pane-content">
    <ul class="menu"><li class="leaf"><a href="http://qualitysafety.bmj.com/pages/rss-feeds" class="link-icon-only link-icon"><span class="icon icon-rss"></span><span class="title element-invisible"> RSS</span></a></li><li class="leaf"><a href="http://twitter.com/BMJ_Qual_Saf" class="link-icon-only link-icon"><span class="icon icon-twitter"></span><span class="title element-invisible"> Twitter</span></a></li><li class="leaf"><a href="http://www.facebook.com/BMJQualitySafety" class="link-icon-only link-icon"><span class="icon icon-facebook"></span><span class="title element-invisible"> Facebook</span></a></li></ul>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
        </nav>
      </div>
          </div>
  </section><!-- /.section-footer -->
    <section class="row footer-platform">
    <div class="col-mobile-12 col-narrow-4 logoBMJ">
      <a href="http://www.bmj.com/company"><svg class="logo-bmj-svg" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo-bmj"></use><svg></svg></svg></a>
    </div>
    <div class="col-mobile-12 col-narrow-8 legal">
      <div class="legal-inner">
        <ul>
          <li><a href="http://www.bmj.com/company/legal-information/">Website Terms &amp; Conditions</a></li>
          <li><a href="http://www.bmj.com/company/your-privacy/">Privacy &amp; Cookies</a></li>
          <li><a href="http://www.bmj.com/company/contact-us/">Contact BMJ</a></li>
        </ul>
        <p><small><span class="online-issn issn">Online: ISSN 2044-5423</span><span class="print-issn issn">Print: ISSN 2044-5415</span></small><br />
        <small>Copyright © 2017 by BMJ Publishing Group Ltd and The Health Foundation. All rights reserved. <br />
        京ICP备15042040号-3</small></p>
      </div>
    </div>
  </section>
    <div class="region region-absolute-bottom">
    <div class="region-inner region-absolute-bottom-inner">
        <div class="region region-absolute-bottom">
    <div id="block-panels-mini-bottom-ad" class="block block-panels-mini text-center" class="block block-panels-mini text-center">

    
  <div class="content">
    <div class="panel-display one-layout " id="mini-panel-bottom_ad">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-custom pane-9 rtecenter" >
  
      
  
  <div class="pane-content">
    <div id="oas_Bottom">&nbsp;</div>
<script type="text/javascript">oas_tag.loadAd("Bottom");</script>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
    </div>
  </div><!-- /.region-absolute-bottom -->
  </footer><!-- /.section-footer -->
  <script type="text/javascript" src="//qualitysafety.bmj.com/sites/default/files/advagg_js/js__z-aEU9Phb36qyvzxAyNh2nnzVlt-QizE9kK-zk_p0tA__4rGNxc5RSd6DBS9MO92_X3d8JHIcwm54d9l2PO0Alk4__0IpC_RzG40glJFYqqEf6WtdcfL8OQM8wlalhMaes4i0.js"></script>
</body>
</html>
