Note to reader

Some of the PDFs in the following crisis management e-supplement may not display correctly on screen. However, this problem should be corrected when the PDFs are viewed at normal size or printed out. The PDFs are best viewed using Adobe Reader v.5.